<!DOCTYPE html>
<html lang="en">
<head><!-- Google Tag Manager oceandrive.com - Paste this code  high in the <head> -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MG3XCD6');</script>
<!-- End Google Tag Manager -->


<!-- Meta -->


<meta charset="utf-8">
<meta name="keywords" content="Vienna, Beethoven, Art Basel, Art Basel Miami Beach">
<meta name="description" content="During their second partnership with Art Basel Miami Beach, the city of Vienna will offer new experiences in their much-anticipated pop-up. Ocean Drive spoke to the Director of the Vienna Tourist Board, Norbert Kettner, to discuss what to expect at this year's exhibit, why Vienna is the most livable city and and why Miami is best for international contemporary art.">
<meta property="og:title" content="Here's why you have to check out the City of Vienna's pop-up during Art Basel Miami Beach">
<meta property="og:type" content="article">
<meta property="og:url" content="http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach">
<meta property="og:image" content="http://oceandrive.com/get/files/image/galleries/ABMB_VIENNA_botanical_garden.jpg">
<meta property="og:description" content="During their second partnership with Art Basel Miami Beach, the city of Vienna will offer new experiences in their much-anticipated pop-up. Ocean Drive spoke to the Director of the Vienna Tourist Board, Norbert Kettner, to discuss what to expect at this year's exhibit, why Vienna is the most livable city and and why Miami is best for international contemporary art.">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Main Channel" href="/call/blogs/rss/">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Parties" href="/call/blogs/rss/category/71">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - People" href="/call/blogs/rss/category/59">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Food &amp; Drink" href="/call/blogs/rss/category/58">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Home &amp; Real Estate" href="/call/blogs/rss/category/56">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Style &amp; Beauty" href="/call/blogs/rss/category/61">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Culture" href="/call/blogs/rss/category/18">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Lifestyle" href="/call/blogs/rss/category/60">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Watches &amp; Jewelry" href="/call/blogs/rss/category/20">
<link rel="alternate" type="application/rss+xml" title="oceandrive.com - Video" href="/call/blogs/rss/category/22">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Here's why you have to check out the City of Vienna's pop-up during Art Basel Miami Beach</title>

<!-- Resources -->

<link type="text/css" href="/res/css/common.css" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.cells.css" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.forms.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.windows.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.imged.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/status.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/code_coloring.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/syntax.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/mediaelement/mediaelementplayer.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/css/mw.media.css" rel="stylesheet" />
<link type="text/css" href="/res/blogs/css/blogs.css" rel="stylesheet" />

<script type="text/javascript" src="/cms/res/js/jQuery/jquery.js"></script>
<script type="text/javascript" src="/cms/res/js/php.js"></script>
<script type="text/javascript" src="/cms/res/js/json2.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="/cms/res/mediaelement/mediaelement-and-player.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.media.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.core.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.mouse.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.position.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.draggable.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.resizable.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.slider.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.AjaxUpload.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/hoverIntent.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/superfish.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/imagesloaded.pkgd.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/common.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/ajax.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/debug.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/console.js"></script>
<script type="text/javascript">CMS_ALIAS = 'cms';CMS_RES = 'res';CMS_JS = 'js';CMS_CSS = 'css';CMS_IMAGES = 'images';</script>
<script type="text/javascript" src="/cms/res/js/mw.urls.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.debug.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.common.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.system.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.windows.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.forms.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.front.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.imged.js"></script>
<script type="text/javascript" src="/res/pages/js/mw.responsive.js"></script>
<script type="text/javascript" src="/res/blogs/js/blogs.js"></script>



<!-- CSS -->

<link rel="stylesheet" href="/css/reset.css">
<link rel="stylesheet" href="/css/main.css">
<link rel="stylesheet" href="/css/responsive.css">
<link rel="stylesheet" href="/css/sidr.css">
<link rel="stylesheet" href="/css/font-awesome.css">
<link rel="stylesheet" href="/css/owl.carousel.css">
<link rel="stylesheet" href="/css/magnific-popup.css">


     <script type="text/javascript" src="https://tags.crwdcntrl.net/c/14441/cc.js?ns=_cc14441" id="LOTCC_14441"></script>
      <script type="text/javascript" language="javascript">_cc14441.bcp();</script>

<!-- Fonts -->

<link href="//fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400italic,700italic,900italic" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,600,700,800,300" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet" type="text/css">

<!-- Favicon and touch icons  -->

<link rel="shortcut icon" href="/images/ico/favicon.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72.png">
<link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57.png">
<style>
.contentArea { max-width: 990px; }
.sidebarLeft { width: 66.2%; float: left; }
.sidebarRight { width: 30.3%; float: right; }
.moreHolder:hover span:before { width: 25%; -webkit-transition: all 0.5s ease; -moz-transition: all 0.5s ease; -o-transition: all 0.5s ease; }
.moreHolder:hover span:after { width: 25%; -webkit-transition: all 0.5s ease; -moz-transition: all 0.5s ease; -o-transition: all 0.5s ease; }
 @media (max-width: 1200px) {
.contentArea { max-width: 94%; }
}
 @media (max-width: 768px) {
.sidebarLeft, .sidebarRight { float: none; margin: 0 auto; padding: 0; width: 100%; }
}
</style>

<!-- DFP GPT TAGS  03/27/15 -->

<script type="text/javascript">



var googletag = googletag || {};



googletag.cmd = googletag.cmd || [];



(function() {



var gads = document.createElement('script');



gads.async = true;



gads.type = 'text/javascript';



var useSSL = 'https:' == document.location.protocol;



gads.src = (useSSL ? 'https:' : 'http:') +



'//www.googletagservices.com/tag/js/gpt.js';



var node = document.getElementsByTagName('script')[0];



node.parentNode.insertBefore(gads, node);



})();



</script>
<script type="text/javascript" src="/js/google_ads.js"></script>
<script src="//cdn.zarget.com/86381/123017.js"></script>
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18017622-3', 'auto');
  ga('send', 'pageview');
</script>
<style>
.footerImage img {width:100%;}
	
	.miniarrow:before { 
    content: "\25B6";
    font-size: 7pt;
    padding: 0 0 0 4px;}
	
	.first {
    
    margin-right: 10px;
    font-family: 'Playfair Display', serif;
		line-height: 9pt;
    font-size: 12pt;
	}
	
	.headerDetails { text-align:right;
		text-transform: none;
	}
</style>

<script data-ad-client="ca-pub-2779825409863319" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

<body><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/49110478/ODR_1x1_JP', [1, 1], 'div-gpt-ad-1575487254019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

<!-- /49110478/ODR_1x1_JP -->
<div id="div-gpt-ad-1575487254019-0" style="width: 1px; height: 1px;"> 
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575487254019-0'); });
  </script> 
</div>

<!-- Google Tag Manager (noscript) oceandrive.com - Place this after opening <body>
<script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=73765"></script> -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG3XCD6" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wSTYF1Z1BIBQUMMT" class="mwPageBlock Include" style=""><!-- /49110478/ODR-SKIN-1 -->
<div id="div-gpt-ad-1490919061661-0" style="height:1px; width:1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490919061661-0'); });
</script>
</div>
</div>
<div class="headerSpace">
    <div class="headerSpaceLeaderboard">
        <div class="mwPageArea"><div id="wJMP23G9PX7MHA45" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_CULTURE_970x90 -->
<div id="div-gpt-ad-1431557913459-26" style="height:90px; width:970px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-26'); });
</script>
</div>
</div></div><div class="Clear"></div></div>
    </div>
</div>
<script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=73765"></script>
<!-- Header  -->

<div class="headerWrap">
    <div class="header">
        <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Ocean Drive Magazine"></a></div>
        <div id="mobile-header"> <a id="responsive-menu-button" href="#sidr-main"> <img src="/images/menu.png"></a> </div>
        <nav class="mainMenu">
            <ul id="followMenu">
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/parties" itemprop="url"><span itemprop="name">Parties</span></a> </li>
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/people" itemprop="url"><span itemprop="name">People</span></a> </li>
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/food-and-drink" itemprop="url"><span itemprop="name">Food &amp; Drink</span></a> </li>
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/home-and-real-estate" itemprop="url"><span itemprop="name">Home &amp; Real Estate</span></a> </li>
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/style-and-beauty" itemprop="url"><span itemprop="name">Style &amp; Beauty</span></a> </li>
                
                <li class="digitalBtn"><a href="/digital-editions">Digital Edition</a></li>
                <li class="digitalBtn"><a href="/Contact-Us">Contact Us</a></li>
                <li class="digitalBtn"><a href="/Advertising-Info-and-Media-Kit">Advertising Info</a></li>
				<li class="digitalBtn mobile"><a href="https://oceandrive.com/newsletter-signup" target="_blank" class="firstLink">Sign Up</a> <a href="https://www.facebook.com/oceandrive.magazine" target="_blank"><img src="/images/fbMobile.png" alt="Facebook"></a> <a href="https://twitter.com/oceandrivemag" target="_blank"><img src="/images/twitterMobile.png" alt="Twitter"></a> <a href="http://instagram.com/oceandrivemag" target="_blank"><img src="/images/instaMobile.png" alt="Instagram"></a> <a href="https://pinterest.com/oceandrivemag/" target="_blank"><img src="/images/pinterestMobile.png" alt="Pinterest"></a> <a href="https://www.youtube.com/user/OceaDrive" target="_blank"><img src="/images/ytMobile.png" alt="Youtube"></a></li>
            </ul>
        </nav>
<div class="headerDetails"><span class="socialBtn"><a href="https://oceandrive.com/newsletter-signup"><span class="miniarrow"></span><span class="first"> Sign Up </span></a>   <a href="https://www.facebook.com/oceandrive.magazine" target="_blank"><span class="fa fa-facebook"></span></a> <a href="https://twitter.com/oceandrivemag" target="_blank"><span class="fa fa-twitter"></span></a> <a href="http://instagram.com/oceandrivemag" target="_blank"><span class="fa fa-instagram"></span></a> <a href="https://pinterest.com/oceandrivemag/" target="_blank"><span class="fa fa-pinterest"></span></a> <a href="https://www.youtube.com/user/OceaDrive" target="_blank"><span class="fa fa-youtube"></span></a> </span>&nbsp;&nbsp;&nbsp;&nbsp;<a class="fa fa-search searchIcon"></a></div>
    </div>
</div>

<!-- Spacer  -->

<div class="spacer"></div>

<!--



	Parties



-->

<div class="dropDownWrap Parties">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/parties">Parties</a></h3>
            <a href="/parties" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="w1LR9CG2S0F31WNS" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/Ocean-Drive-and-Titos-Handmade-Vodka-present-Bark-Brunch-at-The-Wharf">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Cleaveland_Jones,_Iva_Kosovic_Duvin,_Andy_Pasqow,_Craig_Stevens,_Angela_Birdman,_Fernan_Hernandez_Holger_Odenstein9.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 18, 2019</p>

      <h5><a href="/Ocean-Drive-and-Titos-Handmade-Vodka-present-Bark-Brunch-at-The-Wharf">Ocean Drive and Tito's Handmade Vodka present Bark &amp; Brunch at The Wharf</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/Art-Basel-Magazine-Hosts-10th-Annual-Women-in-Arts-Luncheon-at-StripSteak-by-Michael-Mina-at-Fontainebleau-Miami-Beach">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Sarah_Arison,_Sue_Hostetler,_Helen_Molesworth6.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 10, 2019</p>

      <h5><a href="/Art-Basel-Magazine-Hosts-10th-Annual-Women-in-Arts-Luncheon-at-StripSteak-by-Michael-Mina-at-Fontainebleau-Miami-Beach">Art Basel Magazine Hosts 10th Annual &ldquo;Women in Arts&rdquo; Luncheon at StripSteak by Michael Mina at Fontainebleau Miami Beach</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/Beauty-Made-in-Italy-Beauty-Bungalow-Miami">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/DSCF4204.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 9, 2019</p>

      <h5><a href="/Beauty-Made-in-Italy-Beauty-Bungalow-Miami">'Beauty Made in Italy' : Beauty Bungalow Miami</a></h5>

    </div>

  


</div>



<div id="blogs_list_loader_3638"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3638")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script>


</div>
                </div>
                <div class="sidebarRight">
                    <div id="wKXSJ19571N3XE3I" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_PARTIES_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-83" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-83'); });
</script>
</div></div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	People



-->

<div class="dropDownWrap People">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/people">People</a></h3>
            <a href="/people" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="wWXOFUASMSFZWICL" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/Your-8-Questions-for-Bad-Bunny-Answered">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/543A4075_2.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 26, 2019</p>

      <h5><a href="/Your-8-Questions-for-Bad-Bunny-Answered">Your 8 Questions for Bad Bunny Answered</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/bad-bunny-on-being-unapologetically-himself">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/543A4043_6.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">November 29, 2019</p>

      <h5><a href="/bad-bunny-on-being-unapologetically-himself">Bad Bunny on Being Unapologetically Himself</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/ariadna-gutierrez-november-cover-story-ocean-drive">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/ariadna-rotator-0001.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">November 1, 2019</p>

      <h5><a href="/ariadna-gutierrez-november-cover-story-ocean-drive">Ariadna Guti&eacute;rrez on the Power of Positive Affirmations</a></h5>

    </div>

  


</div>



<div id="blogs_list_loader_3639"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3639")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script>


</div>
                </div>
                <div class="sidebarRight">
                    <div id="wZ0MJWJVG83R3XNE" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_PEOPLE_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-7" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-7'); });
</script>
</div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	Food



-->

<div class="dropDownWrap Food">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/food-and-drink">Food &amp; Drink</a></h3>
            <a href="/food-and-drink" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="wOAZDVLXXTH6RFQZ" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/the-man-behind-j-wakefield-brewing-company-what-to-eat-at-miami-cafe-and-boutique">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/14183_content_Dining-news-1.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 29, 2019</p>

      <h5><a href="/the-man-behind-j-wakefield-brewing-company-what-to-eat-at-miami-cafe-and-boutique">The Man Behind J. Wakefield Brewing Company; What to Eat at Miami Cafe? &amp; Boutique</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/4-Restaurants-You-Need-to-Visit-in-Miami">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Amare.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 16, 2019</p>

      <h5><a href="/4-Restaurants-You-Need-to-Visit-in-Miami">4 Restaurants You Need to Visit in Miami</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/Baccarat-Boutique-BBar-Lounge-is-Your-New-Favorite-Spot-for-a-Drink-and-a-Cute-Insta-Story">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/BACCARAT_MIAMI19660final.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 11, 2019</p>

      <h5><a href="/Baccarat-Boutique-BBar-Lounge-is-Your-New-Favorite-Spot-for-a-Drink-and-a-Cute-Insta-Story">Baccarat Boutique BBar + Lounge is Your New Favorite Spot for a Drink (and a Cute Insta Story)</a></h5>

    </div>

  


</div>



<div id="blogs_list_loader_3640"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3640")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script>


</div>
                </div>
                <div class="sidebarRight">
                    <div id="wZZW2NK3NLQLUF4P" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_FOODANDDRINK_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-80" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-80'); });
</script>
</div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	Homes



-->

<div class="dropDownWrap Home">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/home-and-real-estate">Home &amp; Real Estate</a></h3>
            <a href="/home-and-real-estate" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="w9AZ6ZKAI5PQUPBF" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/2000-ocean-design-details">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/building_one.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">November 11, 2019</p>

      <h5><a href="/2000-ocean-design-details">Dive into the Design Details Behind Uber-Anticipated Development 2000 Ocean</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/clima-outdoor-furniture-miami">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/clima-0002.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">October 23, 2019</p>

      <h5><a href="/clima-outdoor-furniture-miami">How Furniture Showroom Clima Weathers the Elements with Fetching Outdoor Wares</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/Roche-Bobois-Mah-Jong-Sofa-Takes-a-Trip-Outside">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/MAH_JONG_OUTDOOR_canapes_par_elements_amb_pdf_ht-0001.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">June 10, 2019</p>

      <h5><a href="/Roche-Bobois-Mah-Jong-Sofa-Takes-a-Trip-Outside">Roche Bobois' Mah Jong Sofa Takes a Trip Outside</a></h5>

    </div>

  


</div>



<div id="blogs_list_loader_3641"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3641")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script>


</div>
                </div>
                <div class="sidebarRight">
                    <div id="wWKAP9LE91ZAYBT7" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_HOMEANDREALESTATE_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-70" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-70'); });
</script>
</div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	Style



-->

<div class="dropDownWrap Style">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/style-and-beauty">Style &amp; Beauty</a></h3>
            <a href="/style-and-beauty" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="wC9BCHCZ959IKZM0" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/ferragamo-on-film-tiffany-and-cos-design-district-digs">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/14179_content_Style-news-miami-2.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 29, 2019</p>

      <h5><a href="/ferragamo-on-film-tiffany-and-cos-design-district-digs">Ferragamo on Film; Tiffany &amp; Co.'s Design District Digs</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/Virgil-Abloh-Merges-Fashion-and-Futurism-with-the-Louis-Vuitton-Mens-2054-Collection">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/LOUIS_VUITTON_2054_GREVET30_2.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 12, 2019</p>

      <h5><a href="/Virgil-Abloh-Merges-Fashion-and-Futurism-with-the-Louis-Vuitton-Mens-2054-Collection">Virgil Abloh Merges Fashion and Futurism with the Louis Vuitton Men's 2054 Collection</a></h5>

    </div>

  


    <div class="threeColumnPostItem"><a href="/Portrait-of-the-Artist-Supermodel-Sasha-Pivovarova-on-Her-Love-for-Expressionism">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/L1002780.JPG?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



<p class="publishTime">December 4, 2019</p>

      <h5><a href="/Portrait-of-the-Artist-Supermodel-Sasha-Pivovarova-on-Her-Love-for-Expressionism">Portrait of the Artist: Supermodel Sasha Pivovarova on Her Love for Expressionism</a></h5>

    </div>

  


</div>



<div id="blogs_list_loader_3642"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3642")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script>


</div>
                </div>
                <div class="sidebarRight">
                    <div id="wGDZADVYU81HTW2X" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_STYLEANDBEAUTY_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-14" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-14'); });
</script>
</div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	More



-->

<div class="dropDownWrap More">
    <div class="dropDown">
        <div class="mainContentArea">
            <div class="closeBtn fa fa-close"></div>
            <div class="fiveColumn">
                <div class="fiveColumnLeft">
                    <h5><a href="/culture">Culture</a></h5>
                    <a href="/culture">
                    <div id="wZ74YGNKMH5D4HCZ" class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/Delano_Basel_-9.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>



</div>
                    </a> </div>
                <div class="fiveColumnMidLeft">
                    <h5><a href="/lifestyle">Lifestyle</a></h5>
                    <a href="/lifestyle">
                    <div id="wMW1V9W7MJW5I4S7" class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/14182_content_Pursuits-news-1.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>



</div>
                    </a> </div>
                <div class="fiveColumnMid">
                    <h5><a href="/watches-and-jewelry">Watches &amp; Jewelry</a></h5>
                    <a href="/watches-and-jewelry">
                    <div id="wXHRIPEUAN2IA5PJ" class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/dan_lenard_photo_credit_tom_van_oossanen_12.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>



</div>
                    </a> </div>
                <div class="fiveColumnMidRight">
                    <h5><a href="/magazine">Magazine</a></h5>
                    <a href="/magazine">
                    <div class="columnPostImage" style="background: url(http://digital.greengale.com/read/getTitleCoverUrl/15394/200) top center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/video">Video</a></h5>
                    <a href="/video">
                    <div id="wZQR69M4KNH6KSZA" class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/devon-windsor.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>



</div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/GreenGale-Network">GreenGale Network</a></h5>
                    <a href="/GreenGale-Network">
                    <div class="columnPostImage" style="background: url(/images/DigitalIssue.jpg) center center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/Advertising-Info-and-Media-Kit">Media Kit</a></h5>
                    <a href="/Advertising-Info-and-Media-Kit">
                    <div class="columnPostImage" style="background: url(/images/MediaKit.jpg) center center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
            </div>
        </div>
    </div>
</div>

<!--



	Site Search



-->

<div class="dropDownWrap Search">
    <div class="dropDown">
        <div class="mainContentArea">
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="twoColumn">
                <div class="twoColumnLeft">
                    <div align="right">
                        <h4>Search Our Site</h4>
                    </div>
                </div>
                <div class="twoColumnRight"> 
                    
                    <!-- Search  -->
                    
                    <div class="searchBox">
                        <form action="/Search-Results" method="GET">
                            <label> </label>
                            <input type="text" name="q" value="" class="inputwide">
                            <input type="submit" value="Go">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Contentarea  -->

<div class="contentArea">
    <div class="mainContentArea">
        <div style="padding:10px 0;">
            <div class="mwPageArea"><div id="wUKAIFESFUHIFBJH" class="mwPageBlock BlogsPost" style=""><script type="text/javascript">

			jQuery( function () {
				
				if ( window.mwData !== undefined ) mwData.BlogsPostID = 46809;
				
			}); //jQuery.onLoad
			
		</script><script type="text/javascript">

jQuery(document).ready(function(jQuery) {

if(!$.trim( $(".author").html() ) == true)

$(".vertical-line").hide();

});



</script>
<div class="eventBlogContent">
 <div class="contentArea">
 <div class="mainContentArea">

<h1>Here's Why You Have to Check Out the City of Vienna's Pop-Up During Art Basel Miami Beach</h1>
<p><span class="author-wrapper"> <span class="author">Mercedes Leguizamon</span> <span class="vertical-line">|</span> </span> December 6, 2019   |
    <a href="/blogs/category/Culture">Culture</a> <a href="/blogs/category/Feature">Feature</a> 
</p>
<div class="holder">
    <div class="owl-carousel" id="postGallery">
        

        
		<script type="text/javascript">
			jQuery( function () { mwInitMedia('#wLPLUL1TLE3XXW3C') } );
		</script>	
	
    </div>
</div>
<style>
.holder { position:relative !important; }

#postGallery .owl-prev { z-index: 444; position: absolute; top: 20%; left: -5px; text-indent: -999em; height: 84px; width: 63px; background: transparent url("../images/slider-nav-events.png") no-repeat left top; }
#postGallery .owl-next { z-index: 444; position: absolute; top: 20%; right: -5px; text-indent: -999em; height: 84px; width: 63px; background: transparent url("../images/slider-nav-events.png") no-repeat right top; }


</style>
<script>

    $(document).ready(function() {



      var owl = $("#postGallery");

      

      owl.owlCarousel({

        autoPlay : 7000 ,

		navigation : true,

		pagination : false,

        singleItem : true,
    autoHeight : true,
        transitionStyle : "fade",

        lazyEffect : "fade"

      });

    });

</script>


 <div class="socialIconsBlog">
    
		<a class="blogShareButton " onclick='window.open("https://www.facebook.com/sharer/sharer.php?u=http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach&amp;t=Here%27s+Why+You+Have+to+Check+Out+the+City+of+Vienna%27s+Pop-Up+During+Art+Basel+Miami+Beach", "Facebook", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Facebook">
  <div class="blogShareIcon Facebook"><span class="fa fa-Facebook"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://twitter.com/share?url=http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach&amp;text=Here%27s+Why+You+Have+to+Check+Out+the+City+of+Vienna%27s+Pop-Up+During+Art+Basel+Miami+Beach via @oceandrivemag", "Twitter", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Twitter">
  <div class="blogShareIcon Twitter"><span class="fa fa-Twitter"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://plus.google.com/share?url=http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach", "Google", "toolbar=0, status=0, location=0, menubar=0, width=550, height=400");'>
			
<div class="shareButton2 Google">
  <div class="blogShareIcon Google"><span class="fa fa-Google"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://www.linkedin.com/cws/share?url=http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach", "LinkedIn", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 LinkedIn">
  <div class="blogShareIcon LinkedIn"><span class="fa fa-LinkedIn"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Foceandrive.com%2Fheres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach&amp;description=Here%27s+Why+You+Have+to+Check+Out+the+City+of+Vienna%27s+Pop-Up+During+Art+Basel+Miami+Beach&amp;media=http%3A%2F%2Foceandrive.com%2Fget%2Ffiles%2Fimage%2Fgalleries%2FABMB_VIENNA_botanical_garden.jpg", "Pinterest", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Pinterest">
  <div class="blogShareIcon Pinterest"><span class="fa fa-Pinterest"></span></div>
</div>

		</a>
    <!--<span class="fa fa-facebook"></span> <span class="fa fa-twitter"></span> <span class="fa fa-google-plus"></span> <span class="fa fa-linkedin"></span>--></div>
<div class="eventsBlogText">
        
        <p>During their second partnership with Art Basel Miami Beach, the city of Vienna will offer new experiences in their much-anticipated pop-up. Ocean Drive spoke to the Director of the Vienna Tourist Board, Norbert Kettner, to discuss what to expect at this year's exhibit, why Vienna is the most livable city and and why Miami is best for international contemporary art.</p>
<p><strong>Tell us all about this year's exhibit. What can attendees expect?</strong></p>
<p>Building off of the extensive interest in Vienna from fairgoers and participants last year, we&rsquo;ve returned with some of our most demanded culinary exports: coffee and wine. Viennese wine, grown within city limits, will be served at The Vienna Lounge in the Collectors Lounge, while in The Vienna Coffeehouse at the Botanical Garden, Viennese coffee creations will be served. This season, we add the perfect accompaniment to both; Beethoven&rsquo;s music; both traditional recordings of his most popular compositions at the Vienna coffeehouse, and modern interpretations at the Vienna Lounge, on the occasion of his 250th anniversary of his birthday next year. In Vienna &ndash; with its art history - we often find the Gesamtkunstwerk (total work of art) with the juxtaposition of music and fine arts. We are true to this very Viennese spirit.</p>
<p><img src="/get/files/image/galleries/Beethoven_s_Trumpet.jpg" alt="Beethoven_s_Trumpet.jpg" width="3543" height="2362"></p>
<p><strong>This is your second year partnering with Art Basel Miami Beach. Why Miami?</strong></p>
<p>Vienna has been a partner with Art Basel in Basel for many years, so it&rsquo;s exciting to have extended this partnership to the US. We see increasing numbers of travelers from the US &ndash; visiting Vienna every year. Next year, a new direct flight connection will be introduced, from Boston. It&rsquo;s so exciting! Here in Miami, we&rsquo;re proud to be able to contribute elements to the fair experience that enhance the already rich experience. In a saturated pool of international contemporary art, Vienna imbues music and wine and coffee, housed in inviting minimalist interior decor.</p>
<p><img src="/get/files/image/galleries/Beethoven_Museum.jpg" alt="Beethoven_Museum.jpg" width="2362" height="3543"></p>
<p><strong>Why is it important to incorporate Beethoven's music into the exhibit?</strong></p>
<p>The year 2020 marks the 250th anniversary of Beethoven&rsquo;s birthday. And next year, Vienna will be awash with programming honoring the world-famous &ldquo;Viennese by Choice.&rdquo; Beethoven moved to Vienna at the mere age of 22. The Austrian capital became the creative center for the musical genius, and the stage for the majority of his premieres. He was a true disruptor. When he composed the third symphony, Eroica changed classical music forever.</p>
<p>We actually created a list of classical music events in 2020 for ease of navigation: music2020.vienna.info - two of which I am particularly looking forward to are the Leopold Museum&rsquo;s Beethoven exhibition, and the performance of Beethoven&rsquo;s only opera &ldquo;Fidelio,&rdquo; directed by the frequent Quentin Tarantino character, Vienna-born Hollywood actor Christoph Waltz. It will take place on the very stage it was first performed upon. The website also shows some of the most famous &ldquo;Viennese by Choice&rdquo; talking about their personal connection to the city, such as Billy Joel, Hans Zimmer, Joshua Bell, Rebecca Bakken and many others.</p>
<p><img src="/get/files/image/galleries/ABMB_VIENNA_collectors_lounge.jpg" alt="ABMB_VIENNA_collectors_lounge.jpg" width="2200" height="1238"></p>
<p><strong>Tell us about The Vienna Coffeehouse exhibit. How will it demonstrate the lush public green spaces in Vienna?</strong></p>
<p>The Vienna Lounge and The Vienna Coffeehouse reference the city&rsquo;s pillars of environmentally conscious community-centric artisanal design, utilizing sustainable materials and plentiful public green space... 53% of Vienna is public green space.</p>
<p><img src="/get/files/image/galleries/ABMB_VIENNA_botanical_garden.jpg" alt="ABMB_VIENNA_botanical_garden.jpg" width="1400" height="788"></p>
<p>The pavilion disappears through mirrors dematerialized in the landscape of the Botanical Garden. A carefully applied &lsquo;birdpen&rsquo; stripe pattern on the mirrors&rsquo; surface is recognized by birds so there is no risk of them flying into it, while being nearly invisible to the human eye. We are trying to leave the smallest environmental footprint possible. In the Collectors Lounge, key design elements from the 2018 Vienna Lounge have been repurposed to consciously craft a minimally wasteful space, while offering new elements based on how guests enjoyed the previous spaces. The seating areas are ample - and offer different appealing options for sharing a drink and connecting, from the lounge to the coffeehouse. Public green space, caf&eacute;s, and elegant bars are staples of our Viennese community and culture.</p>
<p><strong>Vienna is once again "the most livable city." What is one thing about Vienna that you'd like our readers to know?</strong></p>
<p>Vienna offers visitors plethora of art and music events, public parks, luxurious accommodations, and delicious cuisine throughout the year. Each fall, Vienna Art Week is staged to foster cooperation and cross pollination between global and Austrian art-world players. Of special artistic note in 2020, beyond the diverse musical offerings specific to the year, the ALBERTINA modern opens, presenting and housing over 50,000 contemporary works; and the Sigmund Freud Museum re-opens, with a world-class contemporary art collection inspired by psychoanalysis.</p>
<p>Thank you for your interest and enjoy the fair!</p>
<p> </p>
<p> </p>
        
         <div class="socialIconsBlog mobile">
    
		<a class="blogShareButton " onclick='window.open("https://www.facebook.com/sharer/sharer.php?u=http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach&amp;t=Here%27s+Why+You+Have+to+Check+Out+the+City+of+Vienna%27s+Pop-Up+During+Art+Basel+Miami+Beach", "Facebook", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Facebook">
  <div class="blogShareIcon Facebook"><span class="fa fa-Facebook"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://twitter.com/share?url=http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach&amp;text=Here%27s+Why+You+Have+to+Check+Out+the+City+of+Vienna%27s+Pop-Up+During+Art+Basel+Miami+Beach via @oceandrivemag", "Twitter", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Twitter">
  <div class="blogShareIcon Twitter"><span class="fa fa-Twitter"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://plus.google.com/share?url=http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach", "Google", "toolbar=0, status=0, location=0, menubar=0, width=550, height=400");'>
			
<div class="shareButton2 Google">
  <div class="blogShareIcon Google"><span class="fa fa-Google"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://www.linkedin.com/cws/share?url=http://oceandrive.com/heres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach", "LinkedIn", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 LinkedIn">
  <div class="blogShareIcon LinkedIn"><span class="fa fa-LinkedIn"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Foceandrive.com%2Fheres-why-you-have-to-check-out-the-city-of-viennas-pop-up-during-art-basel-miami-beach&amp;description=Here%27s+Why+You+Have+to+Check+Out+the+City+of+Vienna%27s+Pop-Up+During+Art+Basel+Miami+Beach&amp;media=http%3A%2F%2Foceandrive.com%2Fget%2Ffiles%2Fimage%2Fgalleries%2FABMB_VIENNA_botanical_garden.jpg", "Pinterest", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Pinterest">
  <div class="blogShareIcon Pinterest"><span class="fa fa-Pinterest"></span></div>
</div>

		</a>
    <!--<span class="fa fa-facebook"></span> <span class="fa fa-twitter"></span> <span class="fa fa-google-plus"></span> <span class="fa fa-linkedin"></span>--></div>
        
        <hr style="background: #ddd; margin-bottom: 10px;">
        <br>
        
        <div class="tags">Tags:
           <span> <a href="/blogs/tag/art-basel">art basel</a></span>  <span> <a href="/blogs/tag/art-basel-miami-beach">art basel miami beach</a></span>  <span> <a href="/blogs/tag/art-basel-design-miami">art basel design miami</a></span>  <span> <a href="/blogs/tag/art-basel-miami">art basel miami</a></span>  <span> <a href="/blogs/tag/art-basel-agenda">art basel agenda</a></span>  <span> <a href="/blogs/tag/miami-beach-art-basel">miami beach art basel</a></span>  <span> <a href="/blogs/tag/beethoven">beethoven</a></span>  <span> <a href="/blogs/tag/vienna">vienna</a></span> 
        </div>
        <div class="credits">
          <p>Photography by: Vienna Tourist Board</p>
        </div>
	  </div>
	  <div style="clear:both"></div>
	 </div>
</div>
</div>



<!-- OUTBRAIN 
<meta property='ob:publish_date' content='December 6, 2019' />
<div class="OUTBRAIN" data-src="Here's Why You Have to Check Out the City of Vienna's Pop-Up During Art Basel Miami Beach" data-widget-id="AR_1" data-ob-template="Gotham" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> 
<script type="text/javascript">
jQuery( function () {
	
	var dateUpTo = new Date('2015-08-06 00:00:00');
	var datePost = new Date('2019-12-06 16:54:00');
	
	if ( dateUpTo > datePost )
		jQuery('.postEntry img').each(function(i){
		
			var obj = jQuery(this);
			var title = obj.attr('alt');
			
			if ( title && !jQuery.isNumeric(parseInt(title)) )
				obj.after('<span class="title-below-image-in-postEntry">' + title + '</span>');
			
		});
	
});
</script>-->

<script>$('img').attr('height', '')</script></div><div id="wKNTG99BYHL0ZR6G" class="mwPageBlock Include" style="">  <div class="ContentSpaceLeaderboard" style="margin:25px auto;">

    <div class="mwPageArea"><div id="w4CX01GEN9XRJTWK" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_CULTURE_728x90 -->
<div id="div-gpt-ad-1431557913459-57">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-57'); });
</script>
</div>
</div></div><div class="Clear"></div></div>

  </div></div><div class="Clear"></div></div>
        </div>
    </div>
</div>

<!-- Footer  -->

<div class="ft">
<div class="footerWrap">
    <div class="footer">
        <div class="columns-5 row">

            <!-- Footer Magazine -->
            <div class="column footer__column footer__magazine">
                <div id="wH6L8QW4PBZE6YJT" class="mwPageBlock Content" style=""><div class="BlockContents"><p>
        <a href="https://digital.modernluxury.com/view/modern-luxury/odrv" target="_blank"><img src="https://digital.modernluxury.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=46825" alt="Read the digital edition from Modern Luxury" border="0"></a>
</p></div></div>
                <div class="deFooter">
                    <div id="wCIC0B8567OE552X" class="mwPageBlock Content" style=""><div class="BlockContents"><p>
        <a class="btn" href="/digital-editions" target="_blank">View Digital Edition</a>
</p></div></div>
                </div>
            </div>

            <!-- Footer Details -->
            <div class="column footer__column footer__details">
                <div class="footer__logo">
                    <img src="/images/footerLogo.jpg" alt="logo">
                </div>
                <div id="w2M0KM1QOBW787V3" class="mwPageBlock Content" style=""><div class="BlockContents"><h5>
        <span style="color: #ffffff;"><a style="text-decoration: none;" href="digital-editions"><span style="color: #ffffff;">Click here to read&nbsp;&nbsp;</span></a></span>
        <br>
        <span style="color: #ffffff;"><a style="text-decoration: none;" href="digital-editions"><span style="color: #ffffff;">the Digital Editions</span></a></span>
</h5>
<p>
        or Subscribe to the Print Edition:
</p>
<p>
        <a class="btn trans" style="visibility: hidden;" href="https://store.modernluxury.com/subscriptions">SUBSCRIBE</a>
</p></div></div>
            </div>

            <!-- Footer City Menu -->
            <div class="column footer__column footer__city-menu">
                <ul>
                    <li class="menuCity"><span>Aspen</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLAspen.com" target="_blank">Aspen</a></li>
                            <li><a href="https://MLAspenPeak.com" target="_blank">Aspen Peak</a></li>
                            
                        </ul>
                    </li>
                    <li class="menuCity"><span>Atlanta</span>
                        <ul class="menuCityExpand">
                            <li><a href="http://atlantanmagazine.com/" title="The Atlantan" target="_blank">The Atlantan</a>
                            </li>
                            <li><a href="http://JezebelMagazine.com" title="Jezebel" target="_blank">Jezebel</a></li>
                            <li><a href="https://modluxweddings.com/atlanta" target="_blank">Modern
                                    Luxury Weddings Atlanta</a></li>
                            <li><a href="https://modernluxuryinteriors.com/atlanta" target="_blank">Modern Luxury Interiors
                                    Atlanta</a></li>

                        </ul>
                    </li>
                    <li class="menuCity"><span>Boston</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLBostonCommon.com" target="_blank">Boston Common</a></li>
                            <li><a href="https://modluxweddings.com/boston" target="_blank">Modern Luxury Weddings
                                    Boston</a></li>
                            <li><a href="https://modernluxuryinteriors.com/boston" target="_blank">Modern Luxury
                                    Interiors Boston</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Chicago</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLChicagoSocial.com" title="CS" target="_blank">CS</a></li>
                            <li><a href="https://MLNorthShore.com" title="North Shore magazine" target="_blank">NS</a></li>
                            <li><a href="https://MichiganAveMag.com" target="_blank">Michigan Avenue</a></li>
                            <li><a href="https://modluxweddings.com/chicago" target="_blank">Modern
                                    Luxury Weddings Chicago</a></li>
                            <li><a href="https://modluxweddings.com/chicagos-north-shore" target="_blank">Modern
                                    Luxury Weddings North Shore</a></li>
                            <li><a href="https://modernluxuryinteriors.com/chicago" title="Interiors Chicago" target="_blank">Modern Luxury Interiors Chicago</a></li>
                          
                        </ul>
                    </li>
                    <li class="menuCity"><span>Dallas</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLDallasMagazine.com" title="Modern Luxury Dallas" target="_blank">Modern
                                    Luxury Dallas</a></li>
                            <li><a href="https://modluxweddings.com/dallas" target="_blank">Modern
                                    Luxury Weddings Dallas</a></li>
                            <li><a href="https://modernluxuryinteriors.com/texas" target="_blank">Modern Luxury Interiors
                                    Texas</a></li>
                      
                        </ul>
                    </li>
                    <li class="menuCity"><span>The Hamptons</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLBeachMagazine.com" target="_blank">Beach</a></li>
                            <li><a href="https://MLHamptons.com" target="_blank">Hamptons</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Hawai'i</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLHawaii.com" title="Hawaii" target="_blank">Modern Luxury Hawaii</a></li>
                  
                        </ul>
                    </li>
                    <li class="menuCity"><span>Houston</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLHoustonMagazine.com" title="Houston" target="_blank">Houston</a></li>
                            <li><a href="https://modluxweddings.com/houston" target="_blank">Modern
                                    Luxury Weddings Houston</a></li>
                            <li><a href="https://modernluxuryinteriors.com/texas" target="_blank">Modern Luxury Interiors
                                    Texas</a></li>
               
                        </ul>
                    </li>
                    <li class="menuCity"><span>Las Vegas</span>
                        <ul class="menuCityExpand">
                            <li><a href="http://vegasmagazine.com/" target="_blank">Vegas</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Los Angeles</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLAngeleno.com" title="Angeleno" target="_blank">Angeleno</a></li>
                            <li><a href="https://LAConfidentialMag.com" target="_blank">Los Angeles Confidential</a></li>
                            <li><a href="https://modluxweddings.com/california" target="_blank">Modern
                                    Luxury Weddings California</a></li>
                            <li><a href="https://modernluxuryinteriors.com/california" title="California Interiors" target="_blank">Modern Luxury Interiors California</a></li>
                   
                        </ul>
                    </li>
                </ul>
            </div>

            <!-- Footer City Menu -->
            <div class="column footer__column footer__city-menu">
                <ul>
                    <li class="menuCity"><span>Miami</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLMiamimag.com" title="Miami" target="_blank">Miami</a></li>
                            <li><a href="http://oceandrive.com/" target="_blank">Ocean Drive</a></li>
                            <li><a href="https://modluxweddings.com/south-florida" target="_blank">Modern
                                    Luxury Weddings South Florida</a></li>
                            <li><a href="https://modernluxuryinteriors.com/south-florida" title="Modern Luxury Interiors South Florida" target="_blank">Modern Luxury Interiors
                                    South Florida</a></li>
                 
                        </ul>
                    </li>
                    <li class="menuCity"><span>New York</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLManhattan.com" title="Manhattan" target="_blank">Manhattan</a></li>
                            <li><a href="https://GothamMag.com" target="_blank">Gotham</a></li>
                     
                        </ul>
                    </li>
                    <li class="menuCity"><span>Orange County</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLOrangeCounty.com" title="Riviera Orange County" target="_blank">Modern
                                    Luxury Orange County</a></li>
                            <li><a href="https://modluxweddings.com/california" target="_blank">Modern
                                    Luxury Weddings California</a></li>
                            <li><a href="https://modernluxuryinteriors.com/california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors
                                    California</a></li>
                          
                        </ul>
                    </li>
                    <li class="menuCity"><span>Palm Beach</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLPalmBeach.com" target="_blank">Modern Luxury Palm Beach</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Philadelphia</span>
                        <ul class="menuCityExpand">
                            <li><a href="http://phillystylemag.com/" target="_blank">Philadelphia Style</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>San Diego</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLSanDiegoMag.com" title="Riviera San Diego" target="_blank">Modern Luxury
                                    San Diego</a></li>
                            <li><a href="https://modluxweddings.com/california" target="_blank">Modern
                                    Luxury Weddings California</a></li>
                            <li><a href="https://modernluxuryinteriors.com/california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors
                                    California</a></li>
                   
                        </ul>
                    </li>
                    <li class="menuCity"><span>San Francisco</span>
                        <ul class="menuCityExpand">
                            <li><a href="SanFran.com" title="San Francisco" target="_blank">San
                                    Francisco</a></li>
                            <li><a href="https://modluxweddings.com/california" target="_blank">Modern
                                    Luxury Weddings California</a></li>
                            <li><a href="https://modernluxuryinteriors.com/california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors
                                    California</a></li>
                      
                        </ul>
                    </li>
                    <li class="menuCity"><span>Scottsdale</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLScottsdale.com" target="_blank">Scottsdale</a></li>
                            <li><a href="https://modernluxuryinteriors.com/scottsdale" target="_blank">Modern Luxury
                                    Interiors Scottsdale</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Silicon Valley</span>
                        <ul class="menuCityExpand">
                            <li><a href="MLSiliconValley.com">Modern Luxury Silicon Valley</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Washington, D.C.</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLDCMag.com" title="DC" target="_blank">DC</a></li>
                            <li><a href="https://CapitolFile.com" target="_blank">Capitol File</a></li>
                            <li><a href="https://modluxweddings.com/washington-dc" title="Modern Luxury Weddings Washington" target="_blank">Modern Luxury Weddings
                                    Washington</a></li>
                         
                        </ul>
                    </li>

                </ul>
            </div>

            <!-- Footer Menu -->
            <div class="column footer__column footer__menu">
                <div id="w6TICD9I5Z3FFX9W" class="mwPageBlock Menu" style=""><ul id="mfD8QZNPk">
<li class="no-childs"><a href="/Contact-Us"><span class="Title">Contact Us</span></a></li>
<li class="no-childs"><a href="/Advertising-Info-and-Media-Kit"><span class="Title">Advertising Info</span></a></li>
<li class="no-childs"><a href="/online-ad-specs"><span class="Title">Online Ad Specs</span></a></li>
<li class="no-childs"><a href="http://media.modernluxury.com/specsanddeadlines/modern-luxury-print-ad-specifications.pdf" target="_blank"><span class="Title">Print Ad Specs</span></a></li>
<li class="no-childs"><a href="/Press"><span class="Title">Press</span></a></li>
<li class="no-childs"><a href="/Privacy-Policy"><span class="Title">Privacy Policy</span></a></li>
<li class="no-childs"><a href="/Terms-Conditions"><span class="Title">Terms &amp; Conditions</span></a></li></ul></div>
            </div>

        </div>
    </div>
</div></div>
<script type="text/javascript" src="/js/sidr.js"></script> 
<script type="text/javascript" src="/js/jquery.magnific-popup.js"></script> 
<script type="text/javascript" src="/js/pinit.js"></script> 
<script type="text/javascript">jQuery(document).ready(function($){ $('img').removeAttr('width height'); });</script> 
<script type="text/javascript"> jQuery('#responsive-menu-button').sidr({ name: 'sidr-main', source: '.mainMenu' }); </script> 
<script type="text/javascript" src="/js/owl.carousel.js"></script> <script src="/js/jquery.onscreen.js"></script> 
<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script> 
<script type="text/javascript" src="/js/jquery.lavalamp.min.js"></script> 
<script type="text/javascript" src="/js/scripts.js"></script> 

<!-- Begin comScore Tag --> 

<script>



  var _comscore = _comscore || [];



  _comscore.push({ c1: "2", c2: "19747236" });



  (function() {



    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;



    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";



    el.parentNode.insertBefore(s, el);



  })();



</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19747236&amp;cv=2.0&amp;cj=1">
</noscript>

<!-- End comScore Tag --> 

<!-- Quantcast Tag --> 

<script type="text/javascript">



var _qevents = _qevents || [];







(function() {



var elem = document.createElement('script');



elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";



elem.async = true;



elem.type = "text/javascript";



var scpt = document.getElementsByTagName('script')[0];



scpt.parentNode.insertBefore(elem, scpt);



})();







_qevents.push({



qacct:"p-e6M-zMcSgtpfk"



});



</script>
<noscript>
<div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-e6M-zMcSgtpfk.gif" border="0" height="1" width="1" alt="Quantcast"> </div>
</noscript>

<!-- End Quantcast tag --> 







</body>
</html>
