<!DOCTYPE html>
<html lang="en"><head><!-- Google Tag Manager oceandrive.com - Paste this code  high in the <head> --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MG3XCD6');</script><!-- End Google Tag Manager --><!-- Meta --><meta charset="utf-8"><meta name="keywords" content="Parties,restaurantsmiamimiami beachmiami restaurantssouth beachitalianitalian fooditalian restaurantsmiami italian restaurantsitalian cuisinerestaurant openingsrestaurant opening"><meta name="description" content="Thursday, July 18, 2019- Ocean Drive magazine celebrated the grand opening of Amare Ristorante, a Southern Italian restaurant with a vibrant indoor-outdoor space in the sought-after South of&amp;hellip;"><meta property="og:title" content="Amare's Grand Opening"><meta property="og:type" content="article"><meta property="og:url" content="http://oceandrive.com/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach"><meta property="og:image" content="http://oceandrive.com/get/files/image/galleries/Bianca_Peters,_Daniela_Mencos,_Melissa_Marrero,_Steph_Leal_2.JPG"><meta property="og:description" content="Thursday, July 18, 2019- Ocean Drive magazine celebrated the grand opening of Amare Ristorante, a Southern Italian restaurant with a vibrant indoor-outdoor space in the sought-after South of&amp;hellip;"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Main Channel" href="/call/blogs/rss/"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Parties" href="/call/blogs/rss/category/71"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - People" href="/call/blogs/rss/category/59"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Food &amp; Drink" href="/call/blogs/rss/category/58"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Home &amp; Real Estate" href="/call/blogs/rss/category/56"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Style &amp; Beauty" href="/call/blogs/rss/category/61"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Culture" href="/call/blogs/rss/category/18"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Lifestyle" href="/call/blogs/rss/category/60"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Watches &amp; Jewelry" href="/call/blogs/rss/category/20"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Video" href="/call/blogs/rss/category/22"><link rel="alternate" type="application/rss+xml" title="oceandrive.com - Parties" href="/call/blogs/rss/category/71"><meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Amare's Grand Opening</title><!-- Resources --><link type="text/css" href="/res/css/common.css" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.cells.css" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.forms.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.windows.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.imged.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/status.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/code_coloring.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/syntax.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/mediaelement/mediaelementplayer.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/css/mw.media.css" rel="stylesheet" />
<link type="text/css" href="/res/blogs/css/blogs.css" rel="stylesheet" />

<script type="text/javascript" src="/cms/res/js/jQuery/jquery.js"></script>
<script type="text/javascript" src="/cms/res/js/php.js"></script>
<script type="text/javascript" src="/cms/res/js/json2.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="/cms/res/mediaelement/mediaelement-and-player.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.media.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.core.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.mouse.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.position.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.draggable.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.resizable.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.slider.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.AjaxUpload.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/hoverIntent.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/superfish.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/imagesloaded.pkgd.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/common.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/ajax.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/debug.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/console.js"></script>
<script type="text/javascript">CMS_ALIAS = 'cms';CMS_RES = 'res';CMS_JS = 'js';CMS_CSS = 'css';CMS_IMAGES = 'images';</script>
<script type="text/javascript" src="/cms/res/js/mw.urls.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.debug.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.common.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.system.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.windows.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.forms.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.front.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.imged.js"></script>
<script type="text/javascript" src="/res/pages/js/mw.responsive.js"></script>
<script type="text/javascript" src="/res/blogs/js/blogs.js"></script>

<!-- CSS --><link rel="stylesheet" href="/css/reset.css"><link rel="stylesheet" href="/css/main.css"><link rel="stylesheet" href="/css/responsive.css"><link rel="stylesheet" href="/css/sidr.css"><link rel="stylesheet" href="/css/font-awesome.css"><link rel="stylesheet" href="/css/owl.carousel.css"><link rel="stylesheet" href="/css/magnific-popup.css"><script type="text/javascript" src="https://tags.crwdcntrl.net/c/14441/cc.js?ns=_cc14441" id="LOTCC_14441"></script><script type="text/javascript" language="javascript">_cc14441.bcp();</script><!-- Fonts --><link href="//fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400italic,700italic,900italic" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,600,700,800,300" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet" type="text/css"><!-- Favicon and touch icons  --><link rel="shortcut icon" href="/images/ico/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72.png"><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57.png"><style>
.contentArea { max-width: 990px; }
.sidebarLeft { width: 66.2%; float: left; }
.sidebarRight { width: 30.3%; float: right; }
.moreHolder:hover span:before { width: 25%; -webkit-transition: all 0.5s ease; -moz-transition: all 0.5s ease; -o-transition: all 0.5s ease; }
.moreHolder:hover span:after { width: 25%; -webkit-transition: all 0.5s ease; -moz-transition: all 0.5s ease; -o-transition: all 0.5s ease; }
 @media (max-width: 1200px) {
.contentArea { max-width: 94%; }
}
 @media (max-width: 768px) {
.sidebarLeft, .sidebarRight { float: none; margin: 0 auto; padding: 0; width: 100%; }
}
</style><!-- DFP GPT TAGS  03/09/15 --><script type="text/javascript">



var googletag = googletag || {};



googletag.cmd = googletag.cmd || [];



(function() {



var gads = document.createElement('script');



gads.async = true;



gads.type = 'text/javascript';



var useSSL = 'https:' == document.location.protocol;



gads.src = (useSSL ? 'https:' : 'http:') +



'//www.googletagservices.com/tag/js/gpt.js';



var node = document.getElementsByTagName('script')[0];



node.parentNode.insertBefore(gads, node);



})();



</script><script type="text/javascript" src="/js/google_ads.js"></script><script src="//cdn.zarget.com/86381/123017.js"></script><!-- GoogleAnalytics  --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18017622-3', 'auto');
  ga('send', 'pageview');
</script><style>
.footerImage img {width:100%;}
	
	.miniarrow:before { 
    content: "\25B6";
    font-size: 7pt;
    padding: 0 0 0 4px;}
	
	.first {
    
    margin-right: 10px;
    font-family: 'Playfair Display', serif;
		line-height: 9pt;
    font-size: 12pt;
	}
	
	.headerDetails { text-align:right;
		text-transform: none;
	}

</style></head><body>
<script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=73765"></script><!-- Google Tag Manager (noscript) oceandrive.com - Place this after opening <body>
<script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=73765"></script> --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG3XCD6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wM9UBQHPSAVPKAYC" class="mwPageBlock Include" style=""><!-- /49110478/ODR-SKIN-1 -->
<div id="div-gpt-ad-1490919061661-0" style="height:1px; width:1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490919061661-0'); });
</script></div>
</div>
<div class="headerSpace">
    <div class="headerSpaceLeaderboard">
        <div class="mwPageArea"><div id="w0SF3RUW2HHUGB9X" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_PARTIES_970x90 -->
<div id="div-gpt-ad-1431557913459-56" style="height:90px; width:970px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-56'); });
</script></div>
</div></div><div class="Clear"></div></div>
    </div>
</div>

<!-- Header  -->

<div class="headerWrap">
    <div class="header">
        <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Ocean Drive Magazine"></a></div>
        <div id="mobile-header"> <a id="responsive-menu-button" href="#sidr-main"> <img src="/images/menu.png"></a> </div>
        <nav class="mainMenu"><ul id="followMenu"><li class="partiesBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/parties" itemprop="url"><span itemprop="name">Parties</span></a> </li>
                <li class="peoplesBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/people" itemprop="url"><span itemprop="name">People</span></a> </li>
                <li class="foodBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/food-and-drink" itemprop="url"><span itemprop="name">Food &amp; Drink</span></a> </li>
                <li class="homeBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/home-and-real-estate" itemprop="url"><span itemprop="name">Home &amp; Real Estate</span></a> </li>
                <li class="styleBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/style-and-beauty" itemprop="url"><span itemprop="name">Style &amp; Beauty</span></a> </li>
                <li class="moreBtn"><a href="/culture">More</a>
                    <ul class="subNav"><li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/culture" itemprop="url"><span itemprop="name">Culture</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/lifestyle" itemprop="url"><span itemprop="name">Lifestyle</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/watches-and-jewelry" itemprop="url"><span itemprop="name">Watches &amp; Jewelry</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/magazine" itemprop="url"><span itemprop="name">Magazine</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/video" itemprop="url"><span itemprop="name">Video</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/GreenGale-Network" itemprop="url"><span itemprop="name">GreenGale Network</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/Advertising-Info-and-Media-Kit" itemprop="url"><span itemprop="name">Media Kits</span></a> </li>
                    </ul></li>
                <li class="digitalBtn"><a href="/digital-editions">Digital Edition</a></li>
                <li class="digitalBtn"><a href="/Contact-Us">Contact Us</a></li>
                <li class="digitalBtn"><a href="/Advertising-Info-and-Media-Kit">Advertising Info</a></li>
            </ul></nav><div class="headerDetails"><span class="socialBtn"><a href="https://oceandrive.com/newsletter-signup"><span class="miniarrow"></span><span class="first"> Sign Up </span></a>   <a href="https://www.facebook.com/oceandrive.magazine" target="_blank"><span class="fa fa-facebook"></span></a> <a href="https://twitter.com/oceandrivemag" target="_blank"><span class="fa fa-twitter"></span></a> <a href="http://instagram.com/oceandrivemag" target="_blank"><span class="fa fa-instagram"></span></a> <a href="https://pinterest.com/oceandrivemag/" target="_blank"><span class="fa fa-pinterest"></span></a> <a href="https://www.youtube.com/user/OceaDrive" target="_blank"><span class="fa fa-youtube"></span></a> </span>&nbsp;&nbsp;&nbsp;&nbsp;<a class="fa fa-search searchIcon"></a></div>    </div>
</div>

<!-- Spacer  -->

<div class="spacer"></div>

<!--



	Parties



-->

<div class="dropDownWrap Parties">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/parties">Parties</a></h3>
            <a href="/parties" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="wNNEZBOWJ6DNJ9VJ" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Bianca_Peters,_Daniela_Mencos,_Melissa_Marrero,_Steph_Leal_2.JPG?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 19, 2019</p>-->

      <h5><a href="/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach">Ocean Drive Magazine Celebrates Amare Ristorante Grand Opening and the July/August edition of "The List" in South Beach</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/Ocean-Drive-Magazine-Celebrates-Swim-Issue-with-Isabeli-Fontana">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Isabeli_Fontana38.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 15, 2019</p>-->

      <h5><a href="/Ocean-Drive-Magazine-Celebrates-Swim-Issue-with-Isabeli-Fontana">Ocean Drive Magazine Celebrates Swim Issue With Isabeli Fontana</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/American-Lung-Association-LUNG-FORCE-Sunset-Soiree-exist">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/edited-03833.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 3, 2019</p>-->

      <h5><a href="/American-Lung-Association-LUNG-FORCE-Sunset-Soiree-exist">American Lung Association LUNG FORCE Sunset Soiree</a></h5>

    </div></div>



<div id="blogs_list_loader_3638"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3638")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div id="w8NU6CL96OVB9HQW" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_PARTIES_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-83" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-83'); });
</script></div></div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	People



-->

<div class="dropDownWrap People">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/people">People</a></h3>
            <a href="/people" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="wUE8VA7RJU791QP1" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/philip-goldfarb-leads-the-fontainebleau-miami-beach-into-new-era">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/GoldfarbFontainbleauMiamiNick_Garcia.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 19, 2019</p>-->

      <h5><a href="/philip-goldfarb-leads-the-fontainebleau-miami-beach-into-new-era">Philip Goldfarb Leads the Fontainebleau Miami Beach Into New Era</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/Brazilian-Goddess-Isabeli-Fontana-Proves-Herself-Worthy-of-the-Supermodel-Title-and-Then-Some">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/IsabeliFontanacover.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 19, 2019</p>-->

      <h5><a href="/Brazilian-Goddess-Isabeli-Fontana-Proves-Herself-Worthy-of-the-Supermodel-Title-and-Then-Some">Brazilian Goddess Isabeli Fontana Proves Herself Worthy of the Supermodel Title &amp; Then Some</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/ocean-drive-maggie-rawlins-swim-guide">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Maggie_Rawlins_Header.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 11, 2019</p>-->

      <h5><a href="/ocean-drive-maggie-rawlins-swim-guide">Get to Know Ocean Drive: Swim Guide Cover Star Maggie Rawlins</a></h5>

    </div></div>



<div id="blogs_list_loader_3639"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3639")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div id="w835VQ2Y8AC571YS" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_PEOPLE_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-7" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-7'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	Food



-->

<div class="dropDownWrap Food">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/food-and-drink">Food &amp; Drink</a></h3>
            <a href="/food-and-drink" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="w4JRJ82FFMR4CTLL" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/5-new-restaurants-in-miami-to-try-in-august">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/BiCECucina-0001.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 23, 2019</p>-->

      <h5><a href="/5-new-restaurants-in-miami-to-try-in-august">5 New Restaurants in Miami to Try in August</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/barefoot-luxury-meets-pristine-wilderness-at-cayuga-collection-isla-palenque-in-panama">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Isla_Palenque-Bungalow_Front_4.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 8, 2019</p>-->

      <h5><a href="/barefoot-luxury-meets-pristine-wilderness-at-cayuga-collection-isla-palenque-in-panama">Barefoot Luxury Meets Pristine Wilderness at Cayuga Collection's Isla Palenque in Panama</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/ocean-drives-best-coffee-shops">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/CafeLaTrovaCoffee.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 1, 2019</p>-->

      <h5><a href="/ocean-drives-best-coffee-shops">Here Are Miami's Hottest Coffee Shops Right Now</a></h5>

    </div></div>



<div id="blogs_list_loader_3640"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3640")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div id="wF095TUYP8L0G4KH" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_FOODANDDRINK_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-80" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-80'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	Homes



-->

<div class="dropDownWrap Home">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/home-and-real-estate">Home &amp; Real Estate</a></h3>
            <a href="/home-and-real-estate" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="wYA2UCYI238SPHNU" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/Roche-Bobois-Mah-Jong-Sofa-Takes-a-Trip-Outside">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/MAH_JONG_OUTDOOR_canapes_par_elements_amb_pdf_ht-0001.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>June 10, 2019</p>-->

      <h5><a href="/Roche-Bobois-Mah-Jong-Sofa-Takes-a-Trip-Outside">Roche Bobois' Mah Jong Sofa Takes a Trip Outside</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/peek-inside-morada-one-thousand-museum-residence-miami">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/1000MuseumResidences1.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>May 12, 2019</p>-->

      <h5><a href="/peek-inside-morada-one-thousand-museum-residence-miami">Peek Inside Morada's Model Unit at One Thousand Museum Residences</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/dora-puig-on-real-estate-success">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/dora-puig-2.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>March 26, 2019</p>-->

      <h5><a href="/dora-puig-on-real-estate-success">How Dora Puig Became a Reigning Queen of Miami Real Estate</a></h5>

    </div></div>



<div id="blogs_list_loader_3641"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3641")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div id="wDWG7G5JRANPWZDW" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_HOMEANDREALESTATE_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-70" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-70'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	Style



-->

<div class="dropDownWrap Style">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/style-and-beauty">Style &amp; Beauty</a></h3>
            <a href="/style-and-beauty" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div id="w2NTIVSDBX950IUR" class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">

  <div class="threeColumnPostItem"><a href="/will-smith-is-the-face-of-moncle">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Will_Smith_Moncler.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 26, 2019</p>-->

      <h5><a href="/will-smith-is-the-face-of-moncle">Will Smith is Now the Face of Moncler</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/louis-vuitton-objets-nomades-collection">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/louis_vuitton_les_nomades_Header.jpg?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 22, 2019</p>-->

      <h5><a href="/louis-vuitton-objets-nomades-collection">Liven up Your Interiors With Louis Vuitton's Objets Nomades Collection</a></h5>

    </div>

  
<div class="threeColumnPostItem"><a href="/giuseppe-zanotti-launches-new-hattie-boot-for-fall-2019">

      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Screen_Shot_2019-07-09_at_8_35_15_PM.png?500x500) center center no-repeat; background-size:cover;">

        <div class="moreHolder"><span>Read More</span></div>

      </div></a>

      



      <!--<p>July 10, 2019</p>-->

      <h5><a href="/giuseppe-zanotti-launches-new-hattie-boot-for-fall-2019">The Must-Have Boot for Fall, Presented by Giuseppe Zanotti</a></h5>

    </div></div>



<div id="blogs_list_loader_3642"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3642")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div id="wDUNGFZWHL787XVC" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_STYLEANDBEAUTY_300x250_NAV -->
<div id="div-gpt-ad-1431557913459-14" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-14'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--



	More



-->

<div class="dropDownWrap More">
    <div class="dropDown">
        <div class="mainContentArea">
            <div class="closeBtn fa fa-close"></div>
            <div class="fiveColumn">
                <div class="fiveColumnLeft">
                    <h5><a href="/culture">Culture</a></h5>
                    <a href="/culture">
                    <div id="wE47WCI4L023S3QK" class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/Isla_Palenque-Bungalow_Front_4.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>
</div>
                    </a> </div>
                <div class="fiveColumnMidLeft">
                    <h5><a href="/lifestyle">Lifestyle</a></h5>
                    <a href="/lifestyle">
                    <div id="wJXZPWBR0MLS4YRF" class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/Turnberry_Jasmine_King_Bedroom.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>
</div>
                    </a> </div>
                <div class="fiveColumnMid">
                    <h5><a href="/watches-and-jewelry">Watches &amp; Jewelry</a></h5>
                    <a href="/watches-and-jewelry">
                    <div id="wYZS8TQMSXXD51GH" class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/pharaoun-hero.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>
</div>
                    </a> </div>
                <div class="fiveColumnMidRight">
                    <h5><a href="/magazine">Magazine</a></h5>
                    <a href="/magazine">
                    <div class="columnPostImage" style="background: url(http://digital.greengale.com/read/getTitleCoverUrl/15394/200) top center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/video">Video</a></h5>
                    <a href="/video">
                    <div id="wGJXAHB0S45YTTTR" class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/devon-windsor.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>
</div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/GreenGale-Network">GreenGale Network</a></h5>
                    <a href="/GreenGale-Network">
                    <div class="columnPostImage" style="background: url(/images/DigitalIssue.jpg) center center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/Advertising-Info-and-Media-Kit">Media Kit</a></h5>
                    <a href="/Advertising-Info-and-Media-Kit">
                    <div class="columnPostImage" style="background: url(/images/MediaKit.jpg) center center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
            </div>
        </div>
    </div>
</div>

<!--



	Site Search



-->

<div class="dropDownWrap Search">
    <div class="dropDown">
        <div class="mainContentArea">
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="twoColumn">
                <div class="twoColumnLeft">
                    <div align="right">
                        <h4>Search Our Site</h4>
                    </div>
                </div>
                <div class="twoColumnRight"> 
                    
                    <!-- Search  -->
                    
                    <div class="searchBox">
                        <form action="/Search-Results" method="GET">
                            <label> </label>
                            <input type="text" name="q" value="" class="inputwide"><input type="submit" value="Go"></form>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="mwPageArea"><div id="wJEA9IP4QU1FQB8W" class="mwPageBlock BlogsPost" style=""><script type="text/javascript">

			jQuery( function () {
				
				if ( window.mwData !== undefined ) mwData.BlogsPostID = 46694;
				
			}); //jQuery.onLoad
			
		</script><!--

<style>
@media (max-width: 999px) {
.sidebarLeft { width: 100%; }
.sidebarRight { display: none; }
}
</style>
---><script type="text/javascript">
jQuery(document).ready(function(jQuery) {
if(!$.trim( $(".author").html() ) == true)
$(".vertical-line").hide();
});

</script><script src="/js/stickyAdvert.js" type="text/javascript"></script><div class="slideOutShare">
  <div class="slideOutShareItems">
    
		<a class="blogShareButton " onclick='window.open("https://www.facebook.com/sharer/sharer.php?u=http://oceandrive.com/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach&amp;t=Ocean+Drive+Magazine+Celebrates+Amare+Ristorante+Grand+Opening+and+the+July%2FAugust+edition+of+%22The+List%22+in+South+Beach", "Facebook", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Facebook">
  <div class="blogShareIcon Facebook"><span class="fa fa-Facebook"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://twitter.com/share?url=http://oceandrive.com/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach&amp;text=Ocean+Drive+Magazine+Celebrates+Amare+Ristorante+Grand+Opening+and+the+July%2FAugust+edition+of+%22The+List%22+in+South+Beach via @oceandrivemag", "Twitter", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Twitter">
  <div class="blogShareIcon Twitter"><span class="fa fa-Twitter"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://plus.google.com/share?url=http://oceandrive.com/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach", "Google", "toolbar=0, status=0, location=0, menubar=0, width=550, height=400");'>
			
<div class="shareButton2 Google">
  <div class="blogShareIcon Google"><span class="fa fa-Google"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://www.linkedin.com/cws/share?url=http://oceandrive.com/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach", "LinkedIn", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 LinkedIn">
  <div class="blogShareIcon LinkedIn"><span class="fa fa-LinkedIn"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Foceandrive.com%2FOcean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach&amp;description=Ocean+Drive+Magazine+Celebrates+Amare+Ristorante+Grand+Opening+and+the+July%2FAugust+edition+of+%22The+List%22+in+South+Beach&amp;media=http%3A%2F%2Foceandrive.com%2Fget%2Ffiles%2Fimage%2Fgalleries%2FBianca_Peters%2C_Daniela_Mencos%2C_Melissa_Marrero%2C_Steph_Leal_2.JPG", "Pinterest", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Pinterest">
  <div class="blogShareIcon Pinterest"><span class="fa fa-Pinterest"></span></div>
</div>

		</a>
    <!--<span class="fa fa-facebook"></span> <span class="fa fa-twitter"></span> <span class="fa fa-google-plus"></span> <span class="fa fa-linkedin"></span>--></div>
  <div class="slideOutShareBtn"> <span class="fa fa-share-alt"></span> Share </div>
</div>

<!-- Slider  -->

<div class="eventSliderHolder">
    <div id="eventSlider" class="owl-carousel">
      <div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/0X6A2496.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/0X6A2496.JPG?600x600"><p style="color:#fff; text-align:center;"></p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/I.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Massimo Cioffi,&nbsp;Gino Iovino and Courtland Lantaff</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/I.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Massimo Cioffi,&nbsp;Gino Iovino and Courtland Lantaff</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Lisa_Johnson_Ruben_Betancourt.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Lisa Johnson and Ruben Betancourt</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Lisa_Johnson_Ruben_Betancourt.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Lisa Johnson and Ruben Betancourt</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Cossimo_Cassano_7.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Cossimo_Cassano_7.JPG?600x600"><p style="color:#fff; text-align:center;"></p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Bianca_Peters,_Daniela_Mencos,_Melissa_Marrero,_Steph_Leal_2.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Bianca Peters, Daniela Mencos, Melissa Marrero and Steph Leal</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Bianca_Peters,_Daniela_Mencos,_Melissa_Marrero,_Steph_Leal_2.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Bianca Peters, Daniela Mencos, Melissa Marrero and Steph Leal</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Michelle_Chalets,_Ana_Rivera,_Kelly_Blanco,_Ana_Laura_Fleitas,_Andew_Gonzalez,_Mika_Leon_0.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Michelle&nbsp;Chala, Ana Rivera, Kelly Blanco, Jose Sanchez, Ana Laura Fleitas, Andew Gonzalez, and Mika Leon</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Michelle_Chalets,_Ana_Rivera,_Kelly_Blanco,_Ana_Laura_Fleitas,_Andew_Gonzalez,_Mika_Leon_0.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Michelle&nbsp;Chala, Ana Rivera, Kelly Blanco, Jose Sanchez, Ana Laura Fleitas, Andew Gonzalez, and Mika Leon</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Andrew_Schuring,_Mika_Mintz,_Tim_Hogan,_Anthony_Fothergill,_Efrain_Bueres_1.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Andrew Schuring, Mika_Mintz, Tim Hogan, Anthony Fothergill and Efrain Bueres&nbsp;</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Andrew_Schuring,_Mika_Mintz,_Tim_Hogan,_Anthony_Fothergill,_Efrain_Bueres_1.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Andrew Schuring, Mika_Mintz, Tim Hogan, Anthony Fothergill and Efrain Bueres&nbsp;</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Ana_Rivera_Tatiana_Meira,_Ana_Laura_Fleitas_4.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Ana Rivera, Tatiana Meira, Ana Laura Fleitas</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Ana_Rivera_Tatiana_Meira,_Ana_Laura_Fleitas_4.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Ana Rivera, Tatiana Meira, Ana Laura Fleitas</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Alena_Graff,_Melissa_Garsva,_Malinka_Max_0.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Alena Graff, Melissa Garsva, and Malinka Max</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Alena_Graff,_Melissa_Garsva,_Malinka_Max_0.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Alena Graff, Melissa Garsva, and Malinka Max</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Efrain_Bueres_1.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Efrain Bueres</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Efrain_Bueres_1.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Efrain Bueres</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Ana_Prego,_Christian_Maddsion_Boehm_0.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Ana Prego, Christian Boehm and Maddsion Boehm</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Ana_Prego,_Christian_Maddsion_Boehm_0.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Ana Prego, Christian Boehm and Maddsion Boehm</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/0X6A4277.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Chef Cosimo Cassano</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/0X6A4277.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Chef Cosimo Cassano</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/0X6A3598.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/0X6A3598.JPG?600x600"><p style="color:#fff; text-align:center;"></p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Aurelio_Corolio,_Alicia_Allais,_Massimo_Cioffi0.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Aurelio Corolio, Alicia Allais and Massimo Cioffi</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Aurelio_Corolio,_Alicia_Allais,_Massimo_Cioffi0.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Aurelio Corolio, Alicia Allais and Massimo Cioffi</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Galia_Sandler,_Mark_Chatburn,_Maria_Jose_Puente,_Renata_Vasconez_1.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Galia Sandler, Mark Chatburn, Maria Jose Puente and Renata Vasconez</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Galia_Sandler,_Mark_Chatburn,_Maria_Jose_Puente,_Renata_Vasconez_1.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Galia Sandler, Mark Chatburn, Maria Jose Puente and Renata Vasconez</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/0X6A2808.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/0X6A2808.JPG?600x600"><p style="color:#fff; text-align:center;"></p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Sal_Iovino_Tamara_Kovacevic_3.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Sal Iovino and Tamara Kovacevic</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Sal_Iovino_Tamara_Kovacevic_3.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Sal Iovino and Tamara Kovacevic</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/0X6A2779.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/0X6A2779.JPG?600x600"><p style="color:#fff; text-align:center;"></p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/0X6A2610.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/0X6A2610.JPG?600x600"><p style="color:#fff; text-align:center;"></p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/Gino_Iovino,_Massimo_Cioffi,_Briget_Alex_Jovanovich_1.JPG?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Gino Iovino, Massimo Cioffi, Briget Halanski and Alex Jovanovich</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/Gino_Iovino,_Massimo_Cioffi,_Briget_Alex_Jovanovich_1.JPG?600x600"><p style="color:#fff; text-align:center;"></p><p>Gino Iovino, Massimo Cioffi, Briget Halanski and Alex Jovanovich</p>
          </div>
        </div></div>
  </div>
		<script type="text/javascript">
			jQuery( function () { mwInitMedia('#w965TS2BC41HXJTC') } );
		</script><!-- Contentarea  --><div class="contentArea">
  <div class="mainContentArea"> 
    <!-- sidebar  -->
    <div class="sidebar">
      <div class="sidebarLeft">
        <h1>Ocean Drive Magazine Celebrates Amare Ristorante Grand Opening and the July/August edition of "The List" in South Beach</h1>
        <p><span class="author-wrapper"> <span class="author"></span> <span class="vertical-line">|</span> </span>July 19, 2019   |
          <a href="/blogs/category/Parties">Parties</a> 
        </p>
        <p dir="ltr"><strong>Thursday, July 18, 2019</strong>- Ocean Drive magazine celebrated the grand opening of <a href="https://amareristorante.com/">Amare Ristorante</a>, a Southern Italian restaurant with a vibrant indoor-outdoor space in the sought-after South of  Fifth neighborhood in Miami Beach. </p>
<p dir="ltr">The evening was hosted by "List" honorees including Efrain Bueres, Kelly Blanco, Ana Fleitas, Ana Rivera, Maria Jose Puente, Patricia Beitler and Tatiana Meira. </p>
<p>More than 150 VIPs, including restaurant owner Gino Iovino and Ocean Drive Publisher Courtland Lantaff, sampled appetizers, pasta, entrees and desserts prepared by Michelin Star Chef Cosimo Cassano while sipping ros&eacute; provided by <a href="http://bodvarrose.com/">Bodv&aacute;r &ndash; House of Ros&eacute;s</a> and handmade cocktails by Amare Ristorante. Guests also danced the night away to sounds by Nuny Love DJ.</p>
        <div class="tags">Tags:
           <span> <a href="/blogs/tag/restaurants">restaurants</a></span>  <span> <a href="/blogs/tag/miami">miami</a></span>  <span> <a href="/blogs/tag/miami-beach">miami beach</a></span>  <span> <a href="/blogs/tag/miami-restaurants">miami restaurants</a></span>  <span> <a href="/blogs/tag/south-beach">south beach</a></span>  <span> <a href="/blogs/tag/italian">italian</a></span>  <span> <a href="/blogs/tag/italian-food">italian food</a></span>  <span> <a href="/blogs/tag/italian-restaurants">italian restaurants</a></span>  <span> <a href="/blogs/tag/miami-italian-restaurants">miami italian restaurants</a></span>  <span> <a href="/blogs/tag/italian-cuisine">italian cuisine</a></span>  <span> <a href="/blogs/tag/restaurant-openings">restaurant openings</a></span>  <span> <a href="/blogs/tag/restaurant-opening">restaurant opening</a></span> 
        </div>
        <div class="credits">
          <p>Photography by: World Red Eye</p>
        </div>
        
       
        <script type="text/javascript">
jQuery( function () {
	
	var dateUpTo = new Date('2015-08-06 00:00:00');
	var datePost = new Date('2019-07-19 15:27:41');
	
	if ( dateUpTo > datePost )
		jQuery('.postEntry img').each(function(i){
		
			var obj = jQuery(this);
			var title = obj.attr('alt');
			
			if ( title && !jQuery.isNumeric(parseInt(title)) )
				obj.after('<span class="title-below-image-in-postEntry">' + title + '');
			
		});
	
});
</script></div>
      <div class="sidebarRight">
        <div id="wH60NM89FY1NNJ38" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_PARTIES_300x250_TOP -->
<div id="div-gpt-ad-1431557913459-8" style="height:250px; width:300px;margin-top:10px;margin-bottom:25px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-8'); });
</script></div>
<br><br><br></div></div>
        <h4>Popular Posts</h4>
        <div id="wMEDQVGKZJWA0KKL" class="mwPageBlock BlogsPosts" style="">
<div class="postSidebarList">
  <a href="/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Bianca_Peters,_Daniela_Mencos,_Melissa_Marrero,_Steph_Leal_2.JPG?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div>
</a><!--<p>July 19, 2019</p>-->
  <h5><a href="/Ocean-Drive-Magazine-Celebrates-Amare-Ristorante-Grand-Opening-and-the-July-August-edition-of-The-List-in-South-Beach">Ocean Drive Magazine Celebrates Amare Ristorante Grand Opening and the July/August edition of "The List" in South Beach</a></h5>
  <br></div>

<div class="postSidebarList">
  <a href="/Ocean-Drive-Magazine-Celebrates-Swim-Issue-with-Isabeli-Fontana">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Isabeli_Fontana38.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div>
</a><!--<p>July 15, 2019</p>-->
  <h5><a href="/Ocean-Drive-Magazine-Celebrates-Swim-Issue-with-Isabeli-Fontana">Ocean Drive Magazine Celebrates Swim Issue With Isabeli Fontana</a></h5>
  <br></div>

<div class="postSidebarList">
  <a href="/American-Lung-Association-LUNG-FORCE-Sunset-Soiree-exist">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/edited-03833.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div>
</a><!--<p>July 3, 2019</p>-->
  <h5><a href="/American-Lung-Association-LUNG-FORCE-Sunset-Soiree-exist">American Lung Association LUNG FORCE Sunset Soiree</a></h5>
  <br></div><div id="blogs_list_loader_5378"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_5378")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
        <div id="wFGZVGZ66VLNSHW4" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_PARTIES_300x600 -->
<div id="div-gpt-ad-1431557913459-34" style="height:600px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-34'); });
</script></div>
<br></div></div>
        <div class="Embed">
          <div class="stickyAdvert">
            <div id="w13RS5KXHYSBH5OP" class="mwPageBlock Embed" style=""><div class="Container"><br></div></div>
          </div>
        </div>
        <div class="Embed">
          <div class="stickyAdvert">
            <div id="wV4285IVCIFMZHJE" class="mwPageBlock Embed" style=""><div class="Container">
              <div>Sticky Ad 2</div>
            </div></div>
          </div>
        </div>
        <div class="Embed">
          <div class="stickyAdvert">
            <div id="wMM6VWMFFYYY1WTO" class="mwPageBlock Embed" style=""><div class="Container">
              <div>Sticky Ad 3</div>
            </div></div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="custom-pag-place"></div>
</div>
<style>
/*
#owl-demo .item img { display: block; width: 100%; height: auto; }
.owl-theme .owl-controls { position: relative; } */
.eventSliderHolder .owl-theme .owl-controls .item-link { position: relative; display: block; width: 44px; height: 44px; margin: 0 2px; border-bottom: 4px solid #ccc; outline: none; }
.eventSliderHolder .owl-page .item-link {border-top:2px solid #000; }
.eventSliderHolder .owl-page .item-link:hover, 
.eventSliderHolder .owl-page.active .item-link  {border-top:2px solid #fff; }
/*
.owl-theme .owl-controls .item-link:focus { -webkit-box-shadow: 0 0 8px #cc4895; -moz-box-shadow: 0 0 8px #cc4895; box-shadow: 0 0 8px #cc4895; outline: none; }
.owl-theme .owl-controls .active .item-link { border-bottom: 4px solid #cc4895; }
*/
.eventSliderHolder .owl-theme .owl-controls .owl-page span { display: none; }
/*
.owl-theme .prev-owl:focus, .owl-theme .next-owl:focus { -webkit-box-shadow: 0 0 8px #cc4895; -moz-box-shadow: 0 0 8px #cc4895; box-shadow: 0 0 8px #cc4895; }
.owl-pagination { width: 100%; height: 44px; margin: 0 auto; overflow: hidden; }-->
*/


</style><script>

$(document).ready(function() {

      var owl = $("#eventSlider");
      
      owl.owlCarousel({

        navigation: true,
        slideSpeed: 300,
        paginationSpeed: 400,
        singleItem: true,
        afterInit: afterOWLinit,
		transitionStyle : "fade"
		
    });
	  
	   function afterOWLinit() {
        $('.owl-controls .owl-page').append('<a class="item-link" href="#"/>');
        var pafinatorsLink = $('.owl-controls .item-link');
        $.each(this.owl.userItems, function (i) {
            $(pafinatorsLink[i])
                .css({
                    'background': 'url(' + $(this).find('img').attr('src') + ') center center no-repeat',
                    '-webkit-background-size': 'cover',
                    '-moz-background-size': 'cover',
                    '-o-background-size': 'cover',
                    'background-size': 'cover'
                })
                .click(function () {
                    owl.trigger('owl.goTo', i);
                });
        });

        $('.owl-pagination').prepend('<a href="#prev" class="prev-owl"/>');
        $('.owl-pagination').append('<a href="#next" class="next-owl"/>');

        $(".next-owl").click(function () { owl.trigger('owl.next'); });
        $(".prev-owl").click(function () { owl.trigger('owl.prev'); });

    }
	
	// solution for resize
	var owl_carusel = owl.data('owlCarousel');
	jQuery( window ).resize(function() {
		
		setTimeout(function() { owl_carusel.reinit(); }, 500);
		
	});
  
});
</script></div><div id="wJ63AXKICP9PNPGU" class="mwPageBlock Include" style="">  <div class="ContentSpaceLeaderboard" style="margin:25px auto;">

    <div class="mwPageArea"><div id="wOT4B9YMFVLYENIT" class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/ODR_PARTIES_728x90 -->
<div id="div-gpt-ad-1431557913459-75">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-75'); });
</script></div>
</div></div><div class="Clear"></div></div>

  </div></div><div class="Clear"></div></div>

<!-- Footer  -->

<div class="footerWrap">
    <div class="footer">
        <div class="footerImage">
            <div id="wWC6TN8OQGPJMO4C" class="mwPageBlock Content" style=""><div class="BlockContents"><p>
        <a href="https://digital.modernluxury.com/view/modern-luxury/odrv" target="_blank"><img src="https://digital.modernluxury.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=46825" alt="Read the digital edition from Modern Luxury" border="0"></a>
</p></div></div>
            <div class="deFooter">
                <div id="wI7DM5HASNMJOI1V" class="mwPageBlock Content" style=""><div class="BlockContents"><p>
        <a class="btn" href="/digital-editions" target="_blank">View Digital Edition</a>
</p></div></div>
            </div>
        </div>
        <div class="footerDetails">
            <div id="wG7LOAZS3PK8ASE3" class="mwPageBlock Content" style=""><div class="BlockContents"><h6>
        &nbsp;
</h6>
<p>
        &nbsp;
</p>
<h5>
        <span style="color: #ffffff;"><a style="text-decoration: none;" href="digital-editions"><span style="color: #ffffff;">Click here to read&nbsp;&nbsp;</span></a></span>
        <br><span style="color: #ffffff;"><a style="text-decoration: none;" href="digital-editions"><span style="color: #ffffff;">the Digital Editions</span></a></span>
</h5>
<p>
        OR SUBSCRIBE TO THE PRINT EDITION:
</p>
<p>
        <a class="btn trans" style="visibility: hidden;" href="https://www.pubservice.com/Subnew.aspx?PC=OD&amp;PK">SUBSCRIBE</a>
</p></div></div>
        </div>
        <div class="footerSocial"><a href="https://www.facebook.com/boston.common" class="fa fa-facebook"></a> <a href="https://twitter.com/bostoncommag" class="fa fa-twitter"></a> <a href="http://pinterest.com/bostoncommag//" class="fa fa-pinterest"></a> <a href="http://instagram.com/bostoncommag" class="fa fa-instagram"></a> </div>
        <div class="footerMenuOne">
            <div id="w7QT9J9M07W1J3AS" class="mwPageBlock Menu" style=""><ul id="mtnoF2bPR"><li class="no-childs"><a href="/Contact-Us"><span class="Title">Contact Us</span></a></li>
<li class="no-childs"><a href="/Advertising-Info-and-Media-Kit"><span class="Title">Advertising Info</span></a></li>
<li class="no-childs"><a href="/online-ad-specs"><span class="Title">Online Ad Specs</span></a></li>
<li class="no-childs"><a href="http://media.modernluxury.com/specsanddeadlines/modern-luxury-print-ad-specifications.pdf" target="_blank"><span class="Title">Print Ad Specs</span></a></li>
<li class="no-childs"><a href="/Press"><span class="Title">Press</span></a></li>
<li class="no-childs"><a href="/Privacy-Policy"><span class="Title">Privacy Policy</span></a></li>
<li class="no-childs"><a href="/Terms-Conditions"><span class="Title">Terms &amp; Conditions</span></a></li></ul></div>
        </div>
        <div class="footerMenuTwo">
            <div id="wO18WGR0NOSWEPRU" class="mwPageBlock Menu" style=""><ul></ul></div>
        </div>
        <div class="footerLogo"><img src="/images/footerLogo.jpg"></div>
        <div class="footerMenuThree">
            <ul><li class="menuCity"><span>Aspen</span>
                    <ul class="menuCityExpand"><li><a href="https://MLAspen.com" target="_blank">Aspen</a> </li>
                        <li><a href="https://MLAspenPeak.com" target="_blank">Aspen Peak</a> </li>
                        <li><a href="http://www.modernluxury.com/epic-life/digital-edition" target="_blank">Epic Life</a> </li>
                    </ul></li>
                
                <li class="menuCity"><span>Atlanta</span>
                    <ul class="menuCityExpand"><li><a href="http://atlantanmagazine.com/" title="The Atlantan" target="_blank">The Atlantan</a> </li>
                        <li><a href="http://modernluxury.com/jezebel" title="Jezebel" target="_blank">Jezebel</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-atlanta" target="_blank">Modern Luxury Weddings Atlanta</a> </li>
                        <li><a href="http://modernluxury.com/interiors-atlanta" target="_blank">Modern Luxury Interiors Atlanta</a> </li>
                        
                        <li><a href="http://modernluxury.com/modern-luxury-charity-social-datebook-atlanta/digital-edition" target="_blank">Charity &amp; Social Datebook Atlanta</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Boston</span>
                     <ul class="menuCityExpand"><li><a href="https://MLBostonCommon.com" target="_blank">Boston Common</a> </li>
                        <li><a href="https://modluxweddings.com/boston" target="_blank">Modern Luxury Weddings Boston</a> </li>
                        <li><a href="https://www.modernluxury.com/interiors-boston" target="_blank">Modern Luxury Interiors Boston</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Chicago</span>
                    <ul class="menuCityExpand"><li><a href="https://MLChicagoSocial.com" title="CS" target="_blank">CS</a> </li>
                        <li><a href="https://MLNorthShore.com" title="North Shore magazine" target="_blank">NS</a> </li>
                        <li><a href="http://michiganavemag.com/" target="_blank">Michigan Avenue</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-chicago" target="_blank">Modern Luxury Weddings Chicago</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-north-shore" target="_blank">Modern Luxury Weddings North Shore</a> </li>
                        <li><a href="http://modernluxury.com/interiors-chicago" title="Interiors Chicago" target="_blank">Modern Luxury Interiors Chicago</a> </li>
                        <li><a href="http://modernluxury.com/mens-book-chicago" title="Men's Book Chicago" target="_blank">Men's Book Chicago</a> </li>
                        <li><a href="http://modernluxury.com/chicago-city-guide/digital-edition" title="Modern Luxury City Guide Chicago" target="_blank">Modern Luxury City Guide Chicago</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-charity-social-datebook-chicago/digital-edition" target="_blank">Charity and Social Datebook Chicago</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Dallas</span>
                    <ul class="menuCityExpand"><li><a href="https://MLDallasMagazine.com" title="Modern Luxury Dallas" target="_blank">Modern Luxury Dallas</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-dallas" target="_blank">Modern Luxury Weddings Dallas</a> </li>
                        <li><a href="http://modernluxury.com/interiors-texas" target="_blank">Modern Luxury Interiors Texas</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-dallas/digital-edition" target="_blank">Charity and Social Datebook Dallas</a> </li>
                    </ul></li>
                <li class="menuCity"><span>The Hamptons</span>
                    <ul class="menuCityExpand"><li><a href="https://MLBeachMagazine.com" target="_blank">Beach</a> </li>
                        <li><a href="https://MLHamptons.com" target="_blank">Hamptons</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Hawai'i</span>
                    <ul class="menuCityExpand"><li><a href="https://MLHawaii.com" title="Hawaii" target="_blank">Modern Luxury Hawaii</a> </li>
                        <li><a href="http://www.modernluxury.com/ala-moana/digital-edition" target="_blank">Ala Moana</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Houston</span>
                    <ul class="menuCityExpand"><li><a href="https://MLHoustonMagazine.com" title="Houston" target="_blank">Houston</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-houston" target="_blank">Modern Luxury Weddings Houston</a> </li>
                        <li><a href="http://modernluxury.com/interiors-texas" target="_blank">Modern Luxury Interiors Texas</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-houston/digital-edition" target="_blank">Charity and Social Datebook Houston</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Las Vegas</span>
                    <ul class="menuCityExpand"><li><a href="http://vegasmagazine.com/" target="_blank">Vegas</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Los Angeles</span>
                    <ul class="menuCityExpand"><li><a href="https://MLAngeleno.com" title="Angeleno" target="_blank">Angeleno</a> </li>
                        <li><a href="https://LAConfidentialMag.com" target="_blank">Los Angeles Confidential</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-weddings-california" target="_blank">Modern Luxury Weddings California</a> </li>
                        <li><a href="http://modernluxury.com/interiors-california" title="California Interiors" target="_blank">Modern Luxury Interiors California</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-los-angeles/digital-edition" target="_blank">Charity and Social Datebook Los Angeles</a> </li>
                    </ul></li>
            </ul></div>
        <div class="footerMenuFour">
            <ul><li class="menuCity"><span>Miami</span>
                    <ul class="menuCityExpand"><li><a href="https://MLMiamimag.com" title="Miami" target="_blank">Miami</a> </li>
                        <li><a href="http://oceandrive.com/" target="_blank">Ocean Drive</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-south-florida" target="_blank">Modern Luxury Weddings South Florida</a> </li>
                        <li><a href="http://modernluxury.com/interiors-south-florida" title="Modern Luxury Interiors South Florida" target="_blank">Modern Luxury Interiors South Florida</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-miami/digital-edition" target="_blank">Charity and Social Datebook Miami</a> </li>
                        <li><a href="http://www.modernluxury.com/styled-magazine/digital-edition" target="_blank">Styled</a> </li>
                    </ul></li>
                <li class="menuCity"><span>New York</span>
                    <ul class="menuCityExpand"><li><a href="https://MLManhattan.com" title="Manhattan" target="_blank">Manhattan</a> </li>
                        <li><a href="https://GothamMag.com" target="_blank">Gotham</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-new-york/digital-edition" target="_blank">Charity and Social Datebook Manhattan</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Orange County</span>
                    <ul class="menuCityExpand"><li><a href="https://MLOrangeCounty.com" title="Riviera Orange County" target="_blank">Modern Luxury Orange County</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-weddings-california" target="_blank">Modern Luxury Weddings California</a> </li>
                        <li><a href="http://modernluxury.com/interiors-california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors California</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-orange-county/digital-edition" target="_blank">Charity &amp; Social Datebook Orange County</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Palm Beach</span>
                    <ul class="menuCityExpand"><li><a href="https://MLPalmBeach.com" target="_blank">Modern Luxury Palm Beach</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Philadelphia</span>
                    <ul class="menuCityExpand"><li><a href="http://phillystylemag.com/" target="_blank">Philadelphia Style</a> </li>
                    </ul></li>
                <li class="menuCity"><span>San Diego</span>
                    <ul class="menuCityExpand"><li><a href="https://MLSanDiegoMag.com" title="Riviera San Diego" target="_blank">Modern Luxury San Diego</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-california" target="_blank">Modern Luxury Weddings California</a> </li>
                        <li><a href="http://modernluxury.com/interiors-california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors California</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-san-diego/digital-edition" target="_blank">Charity &amp; Social Datebook San Diego</a> </li>
                    </ul></li>
                <li class="menuCity"><span>San Francisco</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/san-francisco" title="San Francisco" target="_blank">San Francisco</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-weddings-california" target="_blank">Modern Luxury Weddings California</a> </li>
                        <li><a href="http://modernluxury.com/interiors-california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors California</a> </li>
                        <li><a href="https://digital.modernluxury.com/publication/?m=3611&amp;l=1" target="_blank">CityGuide</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-san-francisco/digital-edition" target="_blank">Charity &amp; Social Datebook San Francisco</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Scottsdale</span>
                    <ul class="menuCityExpand"><li><a href="https://MLScottsdale.com" target="_blank">Scottsdale</a> </li>
                        <li><a href="http://modernluxury.com/interiors-scottsdale" target="_blank">Modern Luxury Interiors Scottsdale</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Silicon Valley</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/silicon-valley">Modern Luxury Silicon Valley</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Washington, D.C.</span>
                    <ul class="menuCityExpand"><li><a href="https://MLDCMag.com" title="DC" target="_blank">DC</a> </li>
                        <li><a href="https://CapitolFile.com" target="_blank">Capitol File</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-washington" title="Modern Luxury Weddings Washington" target="_blank">Modern Luxury Weddings Washington</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-charity-social-datebook-dc/digital-edition" target="_blank">Charity and Social Datebook DC</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Watches</span>
                    <ul class="menuCityExpand"><li><a href="http://www.modernluxury.com/tourbillon" target="_blank">Tourbillon</a> </li>
                    </ul></li>
            </ul></div>
    </div>
</div>
<script type="text/javascript" src="/js/sidr.js"></script><script type="text/javascript" src="/js/jquery.magnific-popup.js"></script><script type="text/javascript">jQuery(document).ready(function($){ $('img').removeAttr('width height'); });</script><script type="text/javascript"> jQuery('#responsive-menu-button').sidr({ name: 'sidr-main', source: '.mainMenu' }); </script><script type="text/javascript" src="/js/owl.carousel.js"></script><script type="text/javascript" src="/js/jquery.onscreen.js"></script><script type="text/javascript" src="/js/jquery.easing.1.3.js"></script><script type="text/javascript" src="/js/jquery.lavalamp.min.js"></script><script type="text/javascript" src="/js/scripts.js"></script><!-- Begin comScore Tag --><script>



  var _comscore = _comscore || [];



  _comscore.push({ c1: "2", c2: "19747236" });



  (function() {



    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;



    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";



    el.parentNode.insertBefore(s, el);



  })();



</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19747236&amp;cv=2.0&amp;cj=1"></noscript>

<!-- End comScore Tag --> 

<!-- Quantcast Tag --> 

<script type="text/javascript">



var _qevents = _qevents || [];







(function() {



var elem = document.createElement('script');



elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";



elem.async = true;



elem.type = "text/javascript";



var scpt = document.getElementsByTagName('script')[0];



scpt.parentNode.insertBefore(elem, scpt);



})();







_qevents.push({



qacct:"p-e6M-zMcSgtpfk"



});



</script><noscript>
<div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-e6M-zMcSgtpfk.gif" border="0" height="1" width="1" alt="Quantcast"></div>
</noscript>

<!-- End Quantcast tag --> 







</body></html>
