<!DOCTYPE html>

<html lang="en">
<head><!-- Google Tag Manager oceandrive.com - Paste this code  high in the <head> -->
<!--- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MG3XCD6');</script> ---->
<!-- End Google Tag Manager -->


<!-- Meta -->


<meta charset="utf-8" />
<meta name="keywords" content="Lifestyle,hotelsritz-carlton" />
<meta name="description" content="Social distancing comes naturally&mdash;and beautifully&mdash;at contemporary-chic Zad&uacute;n, a Ritz-Carlton Reserve." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://oceandrive.com/easy-social-distancing-at-ritz-carlton" />
<meta property="og:title" content="Forget About The Stress Of Social Distancing At This Ritz-Carlton Resort" />
<meta property="og:description" content="Social distancing comes naturally&amp;mdash;and beautifully&amp;mdash;at contemporary-chic Zad&amp;uacute;n, a Ritz-Carlton Reserve.

Though it opened back in late 2019&amp;mdash;months before masks were de r&amp;hellip;" />
<meta property="og:image" content="http://oceandrive.com/get/files/image/galleries/Forget-About-The-Stress-Of-Social-Distancing-At-This-Ritz-Carlton-Resort_Thumb.jpg" />
<link rel="canonical" href="https://mlmanhattan.com/revive-at-a-ritz-carlton-resort-that-facilitates-easy-social-distancing" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Social Distancing Is Made Easy At This Ritz-Carlton Resort</title>

<!-- Resources -->

<link type="text/css" href="/res/css/common.css" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.cells.css" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.forms.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.windows.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.imged.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/status.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/code_coloring.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/syntax.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/mediaelement/mediaelementplayer.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/css/mw.media.css" rel="stylesheet" />
<link type="text/css" href="/res/blogs/css/blogs.css" rel="stylesheet" />


<script type="text/javascript" src="/cms/res/js/php.js"></script>
<script type="text/javascript" src="/cms/res/js/json2.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="/cms/res/mediaelement/mediaelement-and-player.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.media.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.core.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.mouse.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.position.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.draggable.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.resizable.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.slider.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.AjaxUpload.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/hoverIntent.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/superfish.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/imagesloaded.pkgd.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/common.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/ajax.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/debug.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/console.js"></script>
<script type="text/javascript">CMS_ALIAS = 'cms';CMS_RES = 'res';CMS_JS = 'js';CMS_CSS = 'css';CMS_IMAGES = 'images';</script>
<script type="text/javascript" src="/cms/res/js/mw.urls.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.debug.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.common.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.system.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.windows.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.forms.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.front.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.imged.js"></script>
<script type="text/javascript" src="/res/pages/js/mw.responsive.js"></script>




<!-- CSS -->

<link rel="stylesheet" href="/css/reset.css"/>
<link rel="stylesheet" href="/css/main.css"/>
<link rel="stylesheet" href="/css/responsive.css" />
<link rel="stylesheet" href="/css/sidr.css" />
<link rel="stylesheet" href="/css/font-awesome.css"/>
<link rel="stylesheet" href="/css/owl.carousel.css"/>
<link rel="stylesheet" href="/css/magnific-popup.css" />


     <script type="text/javascript" src="https://tags.crwdcntrl.net/c/14441/cc.js?ns=_cc14441" id="LOTCC_14441"></script>
      <script type="text/javascript" language="javascript">_cc14441.bcp();</script>

<!-- Fonts -->

<link href='//fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,600,700,800,300' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

<!-- Favicon and touch icons  -->

<link rel="shortcut icon" href="/images/ico/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72.png" />
<link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57.png" />
<style>
.contentArea { max-width: 990px; }
.sidebarLeft { width: 66.2%; float: left; }
.sidebarRight { width: 30.3%; float: right; }
.moreHolder:hover span:before { width: 25%; -webkit-transition: all 0.5s ease; -moz-transition: all 0.5s ease; -o-transition: all 0.5s ease; }
.moreHolder:hover span:after { width: 25%; -webkit-transition: all 0.5s ease; -moz-transition: all 0.5s ease; -o-transition: all 0.5s ease; }
 @media (max-width: 1200px) {
.contentArea { max-width: 94%; }
}
 @media (max-width: 768px) {
.sidebarLeft, .sidebarRight { float: none; margin: 0 auto; padding: 0; width: 100%; }
}
</style>

<!-- DFP GPT TAGS  03/27/15 -->

<script type='text/javascript'>



var googletag = googletag || {};



googletag.cmd = googletag.cmd || [];



(function() {



var gads = document.createElement('script');



gads.async = true;



gads.type = 'text/javascript';



var useSSL = 'https:' == document.location.protocol;



gads.src = (useSSL ? 'https:' : 'http:') +



 '//www.googletagservices.com/tag/js/gpt.js'; 



var node = document.getElementsByTagName('script')[0];



node.parentNode.insertBefore(gads, node);



})();



</script>
<script type='text/javascript' src="/js/google_ads.js"></script>
<script src='//cdn.zarget.com/86381/123017.js'></script>

<style>
.footerImage img {width:100%;}
	
	.miniarrow:before { 
    content: "\25B6";
    font-size: 7pt;
    padding: 0 0 0 4px;}
	
	.first {
    
    margin-right: 10px;
    font-family: 'Playfair Display', serif;
		line-height: 9pt;
    font-size: 12pt;
	}
	
	.headerDetails { text-align:right;
		text-transform: none;
	}
</style>

<script data-ad-client="ca-pub-2779825409863319" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	 
	

    
<!-- Segment Pixel - Modern Luxury Retargeting Segment - DO NOT MODIFY -->
<script src="https://secure.adnxs.com/seg?add=22366995&t=1" type="text/javascript"></script>
<!-- End of Segment Pixel -->

<!-- Segment Pixel - Modern Luxury - oceandrive.com - DO NOT MODIFY -->
<script src="https://secure.adnxs.com/seg?add=22424207&t=1" type="text/javascript"></script>
<!-- End of Segment Pixel -->

<script type="text/javascript">
window.orchardMileWidgetConfig=window.orchardMileWidgetConfig||{},window.orchardMileWidgetConfig.mode="modal";window.orchardMileWidgetConfig.cart=true;window.orchardMileWidgetConfig.bagFlow = true;
</script>
<script async type="text/javascript" src="https://orchardmile.com/build/widget.js?v=0.0.2" k="wJJkHuIBzoVaT1bJJVc2Wzh8iw3eoQCF"></script>
</head>


<div id="w9IZSGP9Q5GV7G7L" class="mwPageBlock Include" style=""><div id="cookiebarBox" class="os-animation" data-os-animation="fadeIn" >
  <div class="container risk-dismiss" style="display: block;" >
    <p> At Modern Luxury, connection and community define who we are. We use cookies to improve the Modern Luxury experience - to personalize content and ads, to provide social media features and to analyze our traffic. We also may share information about your use of our site with our social media, advertising and analytics partners. We take your privacy seriously and want you to be aware that we have recently made changes to our Privacy Policy, which can be found <a href="/Privacy-Policy">here.</a> </p>
    <a id="cookieBoxok" class="cookieok" data-cookie="risk">I AGREE</a> </div>
</div>
<style>
#cookiebarBox {
	position: fixed;
    right: 0;
    bottom: 0;
    width: 80%;
    background-color: rgba(0,0,0,0.99);
    /* box-shadow: 0 6px 6px rgba(0,0,0,0.25); */
    padding:3% 10%;
    font-family: system-ui;
	color:#fff;
	font-size:15px !important;
	text-align: center;
	z-inedx:999999999999999;
}
	#cookiebarBox p {font-size:15px !important;}
	#cookiebarBox a { color:#fff;	}
	a#cookiebarBox  { background: #fff; color:#000;	}
	#riskfloater {
	background-color: green;
		left: 10px;
  position: fixed;
  padding: 8px 16px;
  background: green;
  color: #ffffff;
  cursor: pointer;
  bottom: 10px;
  z-index: 2;
 
}

#cookiebar {
  position: fixed;
  bottom: 0;
  left: 5px;
  right: 5px;
  display: none;
  z-index: 2000000000;
 
}
 .container {
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    border-radius: 3px;
    color: #ffffff;
    margin-bottom: 10px;
    text-align: center;
    padding: 10px;
    overflow: hidden;
   
  }
#cookiebarBox {
  position: fixed;
  bottom: 0;
  left: 5px;
  right: 5px;
  // display: none;
  z-index: 2000000000;
  
  }
.container {
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    border-radius: 3px;
    color: #ffffff;
    margin-bottom: 10px;
    text-align: center;
    padding: 10px;
	overflow: hidden;}
    a {
      color: white;
      text-decoration: none;
      border-bottom: 1px dotted white;
    }
.cookieok {
  -moz-border-radius: 3px;
  -webkit-border-radius: 3px;
  border-radius: 3px;
  background-color: #e8f0f3;
  color: #000 !important;
  font-weight: 600;
  // float: right;
  line-height: 2.5em;
  height: 2.5em;
  display: block;
  padding-left: 30px;
  padding-right: 30px;
  border-bottom-width: 0 !important;
  cursor: pointer;
  max-width: 200px;
  margin: 10px auto;
	text-decoration:none;
	font-family: Gotham, "Helvetica Neue", Helvetica, Arial, "sans-serif";
}
</style>
<script>// if you want to see a cookie, delete 'seen-cookiePopup' from cookies first.

jQuery(document).ready(function($) {
   // Get CookieBox
  var cookieBox = document.getElementById('cookiebarBox');
	// Get the <span> element that closes the cookiebox
  var closeCookieBox = document.getElementById("cookieBoxok");
    closeCookieBox.onclick = function() {
        cookieBox.style.display = "none";
    };
});
  
(function () {

    /**
     * Set cookie
     *
     * @param string name
     * @param string value
     * @param int days
     * @param string path
     * @see http://www.quirksmode.org/js/cookies.html
     */
    function createCookie(name, value, days, path) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        }
        else expires = "";
        document.cookie = name + "=" + value + expires + "; path=" + path;
    }

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
        }
        return null;
    }

    // Set/update cookie
    var cookieExpiry = 30;
    var cookiePath = "/";

    document.getElementById("cookieBoxok").addEventListener('click', function () {
        createCookie('seen-cookiePopup', 'yes', cookieExpiry, cookiePath);
    });

    var cookiePopup = readCookie('seen-cookiePopup');
    if (cookiePopup != null && cookiePopup == 'yes') {
        cookiebarBox.style.display = 'none';
    } else {
        cookiebarBox.style.display = 'block';
    }
})();</script></div>
<body>


    
    <div id="wZFISZP8JM35IY7P" class="mwPageBlock Include" style=""><div id="mwPageLoader"><div class="lds-ring"><div></div><div></div><div></div><div></div></div>

</div>

<style type="text/css">

#mwPageLoader {
	
	position		: fixed; 
	top			: 0;
	right			: 0;
	bottom			: 0;
	left			: 0;
	
	/** background		: url('/images/logo.png') no-repeat; **/
	background-color	: rgba(255,255,255,.999); 
	background-position	: center; 
	background-size		: 160px 21px;
	
	z-index			: 10000;	
}

	
	
.lds-ring {
  display: inline-block;
  position: relative;
  width: 40px;
  height: 40px;
  position: absolute;
  top:calc(50% - 110px);
  left:calc(50% - 40px);
  z-index: 9999;
}
.lds-ring div {
  box-sizing: border-box;
  display: block;
  position: absolute;
  width: 64px;
  height: 64px;
  margin: 8px;
  border: 8px solid #fff;
  border-radius: 50%;
  animation: lds-ring 1.2s cubic-bezier(0.5, 0, 0.5, 1) infinite;
  border-color: #fff transparent transparent transparent;
}
.lds-ring div:nth-child(1) {
  animation-delay: -0.45s;
}
.lds-ring div:nth-child(2) {
  animation-delay: -0.3s;
}
.lds-ring div:nth-child(3) {
  animation-delay: -0.15s;
}
@keyframes lds-ring {
  0% {
    transform: rotate(0deg);
  }
  100% {
    transform: rotate(360deg);
  }
}

	
</style>

<script>
jQuery( function() {

	setTimeout( function () {
		jQuery('#mwPageLoader').fadeOut();
	}, 300 );
	
});
</script>





</div>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
    
    <h1 style="opacity: 0; position:relative; top:-60px; height:0">Social Distancing Is Made Easy At This Ritz-Carlton Resort</h1>
    
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/49110478/ODR_1x1_JP', [1, 1], 'div-gpt-ad-1575487254019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

<!-- /49110478/ODR_1x1_JP -->
<div id='div-gpt-ad-1575487254019-0' style='width: 1px; height: 1px;'> 
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575487254019-0'); });
  </script> 
</div>

<!-- Google Tag Manager (noscript) oceandrive.com - Place this after  -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG3XCD6"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="w0LO8EYDFHKZ9WK2" class="mwPageBlock Include" style=""><!-- /49110478/ODR-SKIN-1 -->
<div id='div-gpt-ad-1490919061661-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490919061661-0'); });
</script>
</div>
</div>
<div class="headerSpace">
    <div class="headerSpaceLeaderboard">
        <div class="mwPageArea"><div id="wAEKW9XZ82VWJEDI" class="mwPageBlock Embed" style=""><div class="Container"> 
<!-- /49110478/ODR_CULTURE_970x90 -->
<div id='div-gpt-ad-1431557913459-26' style='height:90px; width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-26'); });
</script>
</div>

 </div></div><div class="Clear"></div></div>
    </div>
</div>
<script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=73765"></script>
<!-- Header  -->

<div class="headerWrap">
    <div class="header">
        <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Ocean Drive Magazine" /></a></div>
        <div id="mobile-header"> <a id="responsive-menu-button" href="#sidr-main"> <img src="/images/menu.png" /></a> </div>
        <nav class="mainMenu">
            <ul id="followMenu">
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/parties" itemprop="url"><span itemprop="name">Parties</span></a> </li>
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/people" itemprop="url"><span itemprop="name">People</span></a> </li>
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/food-and-drink" itemprop="url"><span itemprop="name">Food &amp; Drink</span></a> </li>
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/home-and-real-estate" itemprop="url"><span itemprop="name">Home &amp; Real Estate</span></a> </li>
                <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/style-and-beauty" itemprop="url"><span itemprop="name">Style &amp; Beauty</span></a> </li>
                
                <li class="digitalBtn"><a href="/digital-editions">Digital Edition</a></li>
                <li class="digitalBtn"><a href="/Contact-Us">Contact Us</a></li>
                <li class="digitalBtn"><a href="/Advertising-Info-and-Media-Kit">Advertising Info</a></li>
				<li class="digitalBtn mobile"><a href="https://oceandrive.com/newsletter-signup" target="_blank" class="firstLink">Sign Up</a> <a href="https://www.facebook.com/oceandrive.magazine" target="_blank"><img src="/images/fbMobile.png" alt="Facebook" /></a> <a href="https://twitter.com/oceandrivemag" target="_blank"><img src="/images/twitterMobile.png" alt="Twitter" /></a> <a href="http://instagram.com/oceandrivemag" target="_blank"><img src="/images/instaMobile.png" alt="Instagram" /></a> <a href="https://pinterest.com/oceandrivemag/" target="_blank"><img src="/images/pinterestMobile.png" alt="Pinterest" /></a> <a href="https://www.youtube.com/user/OceaDrive" target="_blank"><img src="/images/ytMobile.png" alt="Youtube" /></a></li>
            </ul>
        </nav>
<div class="headerDetails"><span class="socialBtn"><a href="https://oceandrive.com/newsletter-signup" ><span class="miniarrow"></span><span class="first"> Sign Up </span></a>   <a href="https://www.facebook.com/oceandrive.magazine" target="_blank"><span class="fa fa-facebook"></span></a> <a href="https://twitter.com/oceandrivemag" target="_blank"><span class="fa fa-twitter"></span></a> <a href="http://instagram.com/oceandrivemag" target="_blank"><span class="fa fa-instagram"></span></a> <a href="https://pinterest.com/oceandrivemag/" target="_blank"><span class="fa fa-pinterest"></span></a> <a href="https://www.youtube.com/user/OceaDrive" target="_blank"><span class="fa fa-youtube"></span></a> </span>&nbsp;&nbsp;&nbsp;&nbsp;<a  class="fa fa-search searchIcon"></a></div>
    </div>
</div>

<!-- Spacer  -->

<div class="spacer"></div>

<!--



	Site Search



-->

<div class="dropDownWrap Search">
    <div class="dropDown">
        <div class="mainContentArea">
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="twoColumn">
                <div class="twoColumnLeft">
                    <div align="right">
                        <h4>Search Our Site</h4>
                    </div>
                </div>
                <div class="twoColumnRight"> 
                    
                    <!-- Search  -->
                    
                    <div class="searchBox">
                        <form action="/Search-Results" method="GET">
                            <label> </label>
                            <input type="text" name="q" value="" class="inputwide">
                            <input type="submit" value="Go">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Contentarea  -->

<div class="contentArea">
    <div class="mainContentArea">
        <div style="padding:10px 0;">
            <div class="mwPageArea"><div id="w1AIBVIDG0R82PYZ" class="mwPageBlock BlogsPost" style=""><script type="text/javascript">

			jQuery( function () {
				
				if ( window.mwData !== undefined ) mwData.BlogsPostID = 47112;
				
			}); //jQuery.onLoad
			
		</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18017622-3" nocache="nocache"></script>
<script nocache="nocache">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

gtag('set',
  {
    'custom_map':
      {
        'dimension1': 'Tags'
      }
  });
// use mapping within 'config' command
gtag('config', 'UA-18017622-3', { 'Tags': 'hotels,ritz-carlton,' });
    
</script>
<script type="text/javascript">

jQuery(document).ready(function(jQuery) {

if(!$.trim( $(".author").html() ) == true)

$(".vertical-line").hide();

});



</script>
<div class="eventBlogContent">
 <div class="contentArea">
 <div class="mainContentArea">

<h2>Forget About The Stress Of Social Distancing At This Ritz-Carlton Resort</h2>
<p><span class="author-wrapper"> <span class="author">J.P. Anderson</span> <span class="vertical-line">|</span> </span> November 3, 2020   |
    <a href="/blogs/category/Lifestyle">Lifestyle</a> 
</p>
<div class="holder">
    <div class="owl-carousel" id="postGallery">
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">

        
		<script type="text/javascript">
			jQuery( function () { mwInitMedia('#wH9IQHCTMPZ20ADF') } );
		</script>	
	
    </div>
</div>
<style>
.holder { position:relative !important; }

#postGallery .owl-prev { z-index: 444; position: absolute; top: 20%; left: -5px; text-indent: -999em; height: 84px; width: 63px; background: transparent url("../images/slider-nav-events.png") no-repeat left top; }
#postGallery .owl-next { z-index: 444; position: absolute; top: 20%; right: -5px; text-indent: -999em; height: 84px; width: 63px; background: transparent url("../images/slider-nav-events.png") no-repeat right top; }


</style>
<script>

    $(document).ready(function() {



      var owl = $("#postGallery");

      

      owl.owlCarousel({

        autoPlay : 7000 ,

		navigation : true,

		pagination : false,

        singleItem : true,
    autoHeight : true,
        transitionStyle : "fade",

        lazyEffect : "fade"

      });

    });

</script>


 <div class="socialIconsBlog">
    
		<a class="blogShareButton " onclick='window.open("https://www.facebook.com/sharer/sharer.php?u=http://oceandrive.com/easy-social-distancing-at-ritz-carlton&t=Forget+About+The+Stress+Of+Social+Distancing+At+This+Ritz-Carlton+Resort", "Facebook", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Facebook">
  <div class="blogShareIcon Facebook"><span class="fa fa-Facebook"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://twitter.com/share?url=http://oceandrive.com/easy-social-distancing-at-ritz-carlton&text=Forget+About+The+Stress+Of+Social+Distancing+At+This+Ritz-Carlton+Resort via @oceandrivemag", "Twitter", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Twitter">
  <div class="blogShareIcon Twitter"><span class="fa fa-Twitter"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://www.linkedin.com/cws/share?url=http://oceandrive.com/easy-social-distancing-at-ritz-carlton", "LinkedIn", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 LinkedIn">
  <div class="blogShareIcon LinkedIn"><span class="fa fa-LinkedIn"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Foceandrive.com%2Feasy-social-distancing-at-ritz-carlton&description=Forget+About+The+Stress+Of+Social+Distancing+At+This+Ritz-Carlton+Resort&media=http%3A%2F%2Foceandrive.com%2Fget%2Ffiles%2Fimage%2Fgalleries%2FForget-About-The-Stress-Of-Social-Distancing-At-This-Ritz-Carlton-Resort_Thumb.jpg", "Pinterest", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Pinterest">
  <div class="blogShareIcon Pinterest"><span class="fa fa-Pinterest"></span></div>
</div>

		</a>
    <!--<span class="fa fa-facebook"></span> <span class="fa fa-twitter"></span> <span class="fa fa-google-plus"></span> <span class="fa fa-linkedin"></span>--></div>
<div class="eventsBlogText">
        
        <p><span style="font-size: 14pt;">Social distancing comes naturally&mdash;and beautifully&mdash;at contemporary-chic Zad&uacute;n, a Ritz-Carlton Reserve.</span></p>
<p><span style="font-size: 14pt;"><img src="https://mlmanhattan.com/get/files/image/galleries/ZadunRitzCarltonPooltoSeaMorning2560.jpg?2849x1900" alt="Zadun Ritz-Carlton Resort" width="2849" height="1900" /></span></p>
<p><span style="font-size: 12pt;">Though it opened back in late 2019&mdash;months before masks were de rigueur&mdash;Zad&uacute;n, a <a href="https://www.ritzcarlton.com/" target="_blank">Ritz-Carlton</a> Reserve could just as well have been designed for pandemic times. Sprawling over 20 acres along the stunning San Jos&eacute; del Cabo coastline, the property offers both maximum seclusion and serious adventure, whether it&rsquo;s playing one of the three golf courses; indulging in a couples tamarind scrub and soak in the 30,000-square-foot Spa Alkemia; or, for the ultimate in personal space, booking the Grand Reserve Villa, which boasts nearly 6,000 square feet of living space, two bedrooms, five lounges, a pool, a jacuzzi, a private kitchen, a gym, a living room and more. Adding to the appeal? The region&rsquo;s rich cultural heritage informs every aspect of Zad&uacute;n, from the fire-grilled cuisine at fine dining restaurant Humo to the works by local artisans showcased throughout the property and the land and sea excursions led by local expert guides. &ldquo;We wanted to take every touch point a step further to ensure true immersion into our stunning backdrop and the culture of Mexico, with each aspect imagined to leave a lasting mark,&rdquo; explains general manager Sandra Estornell. &ldquo;Unparalleled service has long stood as a hallmark of The Ritz-Carlton brand, and we are proud to continue this tradition to deliver on our promise of a transformative, personalized getaway.&rdquo; <em>Rooms from $959 per night.</em></span></p>
        
         <div class="socialIconsBlog mobile">
    
		<a class="blogShareButton " onclick='window.open("https://www.facebook.com/sharer/sharer.php?u=http://oceandrive.com/easy-social-distancing-at-ritz-carlton&t=Forget+About+The+Stress+Of+Social+Distancing+At+This+Ritz-Carlton+Resort", "Facebook", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Facebook">
  <div class="blogShareIcon Facebook"><span class="fa fa-Facebook"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://twitter.com/share?url=http://oceandrive.com/easy-social-distancing-at-ritz-carlton&text=Forget+About+The+Stress+Of+Social+Distancing+At+This+Ritz-Carlton+Resort via @oceandrivemag", "Twitter", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Twitter">
  <div class="blogShareIcon Twitter"><span class="fa fa-Twitter"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://www.linkedin.com/cws/share?url=http://oceandrive.com/easy-social-distancing-at-ritz-carlton", "LinkedIn", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 LinkedIn">
  <div class="blogShareIcon LinkedIn"><span class="fa fa-LinkedIn"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Foceandrive.com%2Feasy-social-distancing-at-ritz-carlton&description=Forget+About+The+Stress+Of+Social+Distancing+At+This+Ritz-Carlton+Resort&media=http%3A%2F%2Foceandrive.com%2Fget%2Ffiles%2Fimage%2Fgalleries%2FForget-About-The-Stress-Of-Social-Distancing-At-This-Ritz-Carlton-Resort_Thumb.jpg", "Pinterest", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Pinterest">
  <div class="blogShareIcon Pinterest"><span class="fa fa-Pinterest"></span></div>
</div>

		</a>
    <!--<span class="fa fa-facebook"></span> <span class="fa fa-twitter"></span> <span class="fa fa-google-plus"></span> <span class="fa fa-linkedin"></span>--></div>
        
        <hr style="background: #ddd; margin-bottom: 10px;"/>
        <br />
        
        <div class="tags">Tags:
           <span> <a href="/blogs/tag/hotels">hotels</a></span>  <span> <a href="/blogs/tag/ritz-carlton">ritz-carlton</a></span> 
        </div>
        <div class="credits">
          <p>Photography by: Courtesy of Zadún, a Ritz-Carlton Reserve</p>
        </div>
	  </div>
	  <div style="clear:both"></div>
	 </div>
</div>
</div>



<!-- OUTBRAIN 
<meta property='ob:publish_date' content='November 3, 2020' />
<div class="OUTBRAIN" data-src="Forget About The Stress Of Social Distancing At This Ritz-Carlton Resort" data-widget-id="AR_1" data-ob-template="Gotham" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> 
<script type="text/javascript">
jQuery( function () {
	
	var dateUpTo = new Date('2015-08-06 00:00:00');
	var datePost = new Date('2020-11-03 09:05:00');
	
	if ( dateUpTo > datePost )
		jQuery('.postEntry img').each(function(i){
		
			var obj = jQuery(this);
			var title = obj.attr('alt');
			
			if ( title && !jQuery.isNumeric(parseInt(title)) )
				obj.after('<span class="title-below-image-in-postEntry">' + title + '</span>');
			
		});
	
});
</script>-->

<script>$('img').attr('height', '')</script></div><div id="w0F0NSIYONR31KJV" class="mwPageBlock Include" style="">  <div class="ContentSpaceLeaderboard" style="margin:25px auto;">

    <div class="mwPageArea"><div id="wJLHVMJQGDQD5KH3" class="mwPageBlock Embed" style=""><div class="Container"> 
<!-- /49110478/ODR_CULTURE_728x90 -->
<div id='div-gpt-ad-1431557913459-57'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431557913459-57'); });
</script>
</div>

 </div></div><div class="Clear"></div></div>

  </div></div><div class="Clear"></div></div>
        </div>
    </div>
</div>

<!-- Footer  -->

<div class="ft">
<div class="footerWrap">
    <div class="footer">
        <div class="columns-5 row">

            <!-- Footer Magazine -->
            <div class="column footer__column footer__magazine">
                <div id="wDMV07249NJNXICC" class="mwPageBlock Content" style=""><div class="BlockContents"><p>
        <a href="https://digital.modernluxury.com/view/modern-luxury/odrv" target="_blank"><img src="https://digital.modernluxury.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=46825" alt=
        "Read the digital edition from Modern Luxury" border="0" /></a>
</p></div></div>
                <div class="deFooter">
                    <div id="wRNFRPUYH81JF9W9" class="mwPageBlock Content" style=""><div class="BlockContents"><p>
        <a class="btn" href="/digital-editions" target="_blank">View Digital Edition</a>
</p></div></div>
                </div>
            </div>

            <!-- Footer Details -->
            <div class="column footer__column footer__details">
                <div class="footer__logo">
                    <img src="/images/footerLogo.jpg" alt="logo"/>
                </div>
                <div id="wME59L95660P2PWK" class="mwPageBlock Content" style=""><div class="BlockContents"><h5>
        <span style="color: #ffffff;"><a href="digital-editions"><span style="color: #ffffff;">Click here to read&nbsp;&nbsp;</span></a></span>
        <br />
        <span style="color: #ffffff;"><a style="text-decoration: none;" href="digital-editions"><span style="color: #ffffff;">the Digital Editions</span></a></span>
</h5>
<p>
        or Subscribe to the Print Edition:
</p>
<p>
        <a class="btn trans" style="visibility: hidden;" href="https://store.modernluxury.com/subscriptions">SUBSCRIBE</a>
</p></div></div>
            </div>

            <!-- Footer City Menu -->
            <div class="column footer__column footer__city-menu">
                <ul>
                    <li class="menuCity"><span>Aspen</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLAspen.com" target="_blank">Aspen</a></li>
                            <li><a href="https://MLAspenPeak.com" target="_blank">Aspen Peak</a></li>
                            
                        </ul>
                    </li>
                    <li class="menuCity"><span>Atlanta</span>
                        <ul class="menuCityExpand">
                            <li><a href="http://atlantanmagazine.com/" title="The Atlantan" target="_blank">The Atlantan</a>
                            </li>
                            <li><a href="http://JezebelMagazine.com" title="Jezebel" target="_blank">Jezebel</a></li>
<li><a href="https://digital.modernluxury.com/publication/?m=46414&l=1" title="Atlanta Medicine + Doctors" target="_blank">Atlanta Medicine + Doctors</a></li>
                            <li><a href="https://modluxweddings.com/atlanta" target="_blank">Modern
                                    Luxury Weddings Atlanta</a></li>
                            <li><a href="https://modernluxuryinteriors.com/atlanta" target="_blank">Modern Luxury Interiors
                                    Atlanta</a></li>

                        </ul>
                    </li>
                    <li class="menuCity"><span>Boston</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLBostonCommon.com" target="_blank">Boston Common</a></li>
                            <li><a href="https://modluxweddings.com/boston" target="_blank">Modern Luxury Weddings
                                    Boston</a></li>
                            <li><a href="https://modernluxuryinteriors.com/boston" target="_blank">Modern Luxury
                                    Interiors Boston</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Chicago</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLChicagoSocial.com" title="CS" target="_blank">CS</a></li>
                            <li><a href="https://MLNorthShore.com" title="North Shore magazine" target="_blank">NS</a></li>
                            <li><a href="https://MichiganAveMag.com" target="_blank">Michigan Avenue</a></li>
                            <li><a href="https://modluxweddings.com/chicago" target="_blank">Modern
                                    Luxury Weddings Chicago</a></li>
                            <li><a href="https://modluxweddings.com/chicagos-north-shore" target="_blank">Modern
                                    Luxury Weddings North Shore</a></li>
                            <li><a href="https://modernluxuryinteriors.com/chicago" title="Interiors Chicago"
                                   target="_blank">Modern Luxury Interiors Chicago</a></li>
                          
                        </ul>
                    </li>
                    <li class="menuCity"><span>Dallas</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLDallasMagazine.com" title="Modern Luxury Dallas" target="_blank">Modern
                                    Luxury Dallas</a></li>
                            <li><a href="https://modluxweddings.com/dallas" target="_blank">Modern
                                    Luxury Weddings Dallas</a></li>
                            <li><a href="https://modernluxuryinteriors.com/texas" target="_blank">Modern Luxury Interiors
                                    Texas</a></li>
                      
                        </ul>
                    </li>
                    <li class="menuCity"><span>The Hamptons</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLBeachMagazine.com" target="_blank">Beach</a></li>
                            <li><a href="https://MLHamptons.com" target="_blank">Hamptons</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Hawai&#039;i</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLHawaii.com" title="Hawaii" target="_blank">Modern Luxury Hawaii</a></li>
                            <li><a href="https://digital.modernluxury.com/publication/?m=38592&l=1" title="Hawaii" target="_blank">Modern Luxury Hawaii Insiders Guide</a></li>
                            <li><a href="https://digital.modernluxury.com/publication/?m=20972&l=1" title="Hawaii" target="_blank">Ala Moana</a></li>
                  
                        </ul>
                    </li>
                    <li class="menuCity"><span>Houston</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLHoustonMagazine.com" title="Houston" target="_blank">Houston</a></li>
                            <li><a href="https://modluxweddings.com/houston" target="_blank">Modern
                                    Luxury Weddings Houston</a></li>
                            <li><a href="https://modernluxuryinteriors.com/texas" target="_blank">Modern Luxury Interiors
                                    Texas</a></li>
               
                        </ul>
                    </li>
                    <li class="menuCity"><span>Las Vegas</span>
                        <ul class="menuCityExpand">
                            <li><a href="http://vegasmagazine.com/" target="_blank">Vegas</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Los Angeles</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLAngeleno.com" title="Angeleno" target="_blank">Angeleno</a></li>
                            <li><a href="https://LAConfidentialMag.com" target="_blank">Los Angeles Confidential</a></li>
                            <li><a href="https://modluxweddings.com/california" target="_blank">Modern
                                    Luxury Weddings California</a></li>
                            <li><a href="https://modernluxuryinteriors.com/california" title="California Interiors"
                                   target="_blank">Modern Luxury Interiors California</a></li>
                            <li><a href="https://digital.modernluxury.com/publication/?m=61644&l=1" title="California Interiors"
                                   target="_blank">Modern Luxury Palm Springs</a></li>
                            <li><a href="https://digital.modernluxury.com/publication/?m=52851&l=1" title="California Interiors"
                                   target="_blank">Modern Luxury Beverly Hills</a></li>
                   
                        </ul>
                    </li>
                </ul>
            </div>

            <!-- Footer City Menu -->
            <div class="column footer__column footer__city-menu">
                <ul>
                    <li class="menuCity"><span>Miami</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLMiamimag.com" title="Miami" target="_blank">Miami</a></li>
                            <li><a href="https://oceandrive.com/" target="_blank">Ocean Drive</a></li>
                            <li><a href="https://modluxweddings.com/south-florida" target="_blank">Modern
                                    Luxury Weddings South Florida</a></li>
                            <li><a href="https://modernluxuryinteriors.com/south-florida"
                                   title="Modern Luxury Interiors South Florida" target="_blank">Modern Luxury Interiors
                                    South Florida</a></li>
                 
                        </ul>
                    </li>
                    <li class="menuCity"><span>New York</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLManhattan.com" title="Manhattan" target="_blank">Manhattan</a></li>
                            <li><a href="https://GothamMag.com" target="_blank">Gotham</a></li>
                     
                        </ul>
                    </li>
                    <li class="menuCity"><span>Orange County</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://mlriviera.com/" title="Riviera Orange County" target="_blank">Riviera Orange County</a></li>
                            <li><a href="https://modluxweddings.com/california" target="_blank">Modern
                                    Luxury Weddings California</a></li>
                            <li><a href="https://modernluxuryinteriors.com/california"
                                   title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors
                                    California</a></li>
                          
                        </ul>
                    </li>
                    <li class="menuCity"><span>Palm Beach</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLPalmBeach.com" target="_blank">Modern Luxury Palm Beach</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Philadelphia</span>
                        <ul class="menuCityExpand">
                            <li><a href="http://phillystylemag.com/" target="_blank">Philadelphia Style</a></li>
                            <li><a href="https://digital.modernluxury.com/publication/?m=55006&l=1" target="_blank">Modern Luxury Weddings Philadelphia</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>San Diego</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLSanDiegoMag.com" title="Riviera San Diego" target="_blank">Modern Luxury
                                    San Diego</a></li>
                            <li><a href="https://modluxweddings.com/california" target="_blank">Modern
                                    Luxury Weddings California</a></li>
                            <li><a href="https://modernluxuryinteriors.com/california"
                                   title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors
                                    California</a></li>
                   
                        </ul>
                    </li>
                    <li class="menuCity"><span>San Francisco</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://SanFran.com" title="San Francisco" target="_blank">San
                                    Francisco</a></li>
                            <li><a href="https://modluxweddings.com/california" target="_blank">Modern
                                    Luxury Weddings California</a></li>
                            <li><a href="https://modernluxuryinteriors.com/california"
                                   title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors
                                    California</a></li>
                      
                        </ul>
                    </li>
                    <li class="menuCity"><span>Scottsdale</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLScottsdale.com" target="_blank">Scottsdale</a></li>
                            <li><a href="https://modernluxuryinteriors.com/scottsdale" target="_blank">Modern Luxury
                                    Interiors Scottsdale</a></li>
                            <li><a href="https://digital.modernluxury.com/publication/?m=58910&l=1" target="_blank">Modern Luxury Scottsdale City Guide</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Silicon Valley</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLSiliconValley.com">Modern Luxury Silicon Valley</a></li>
                        </ul>
                    </li>
                    <li class="menuCity"><span>Washington, D.C.</span>
                        <ul class="menuCityExpand">
                            <li><a href="https://MLDCMag.com" title="DC" target="_blank">DC</a></li>
                            <li><a href="https://CapitolFile.com" target="_blank">Capitol File</a></li>
                            <li><a href="https://modluxweddings.com/washington-dc"
                                   title="Modern Luxury Weddings Washington" target="_blank">Modern Luxury Weddings
                                    Washington</a></li>
                         
                        </ul>
                    </li>

                </ul>
            </div>

            <!-- Footer Menu -->
            <div class="column footer__column footer__menu">
                <div id="wDX7K30YGHRV6GOY" class="mwPageBlock Menu" style=""><ul id="me8EJIC8O">
<li class="no-childs"><a href="/Contact-Us"><span class="Title">Contact Us</span></a></li>
<li class="no-childs"><a href="/Advertising-Info-and-Media-Kit"><span class="Title">Advertising Info</span></a></li>
<li class="no-childs"><a href="/online-ad-specs"><span class="Title">Online Ad Specs</span></a></li>
<li class="no-childs"><a href="http://media.modernluxury.com/specsanddeadlines/modern-luxury-print-ad-specifications.pdf" target="_blank"><span class="Title">Print Ad Specs</span></a></li>
<li class="no-childs"><a href="/Press"><span class="Title">Press</span></a></li>
<li class="no-childs"><a href="/Privacy-Policy"><span class="Title">Privacy Policy</span></a></li>
<li class="no-childs"><a href="/Terms-Conditions"><span class="Title">Terms & Conditions</span></a></li></ul></div>
            </div>

        </div>
    </div>
</div></div>
<script type="text/javascript" src="/js/sidr.js"></script> 
<script type="text/javascript" src="/js/jquery.magnific-popup.js"></script> 
<script type="text/javascript" src="/js/pinit.js"></script> 
<script type="text/javascript" >jQuery(document).ready(function($){ $('img').removeAttr('width height'); });</script> 
<script type="text/javascript"> jQuery('#responsive-menu-button').sidr({ name: 'sidr-main', source: '.mainMenu' }); </script> 
<script type="text/javascript" src="/js/owl.carousel.js"></script> <script src="/js/jquery.onscreen.js"></script> 
<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script> 
<script type="text/javascript" src="/js/jquery.lavalamp.min.js"></script> 
<script type="text/javascript"  src="/js/scripts.js"></script> 

<!-- Begin comScore Tag --> 

<script>



  var _comscore = _comscore || [];



  _comscore.push({ c1: "2", c2: "19747236" });



  (function() {



    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;



    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";



    el.parentNode.insertBefore(s, el);



  })();



</script>
<noscript>
<img src="https://b.scorecardresearch.com/p?c1=2&c2=19747236&cv=2.0&cj=1" />
</noscript>

<!-- End comScore Tag --> 

<!-- Quantcast Tag --> 

<script type="text/javascript">



var _qevents = _qevents || [];







(function() {



var elem = document.createElement('script');



elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";



elem.async = true;



elem.type = "text/javascript";



var scpt = document.getElementsByTagName('script')[0];



scpt.parentNode.insertBefore(elem, scpt);



})();







_qevents.push({



qacct:"p-e6M-zMcSgtpfk"



});



</script>
<noscript>
<div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-e6M-zMcSgtpfk.gif" border="0" height="1" width="1" alt="Quantcast"/> </div>
</noscript>

<!-- End Quantcast tag --> 







</body>
</html>
